﻿<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.greekamericannewsagency.com/2010-01-19-17-52-24/2010-04-09-22-18-30/49786-dig-ee-ellada" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="loukaskoutsikos" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;</title>
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-2f26810b.css" type="text/css" />
  <link rel="stylesheet" href="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-cd0da501.js" type="text/javascript"></script>
  <script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
  <script src="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"></font></strong><strong style="font-size: 9px;"></span></div>&nbsp;</strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://www.greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
												
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-52-24/2010-04-09-22-18-30" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-558834483">Να με θυμάσαι</label>
			<input id="modlgn-remember-558834483" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9OTgmaWQ9NDk3ODYmSXRlbWlkPTEzMA==" />
		<input type="hidden" name="f015b77985601b7aac8bad296ae4519b" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-52-24/2010-04-09-22-18-30" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="130" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-03-10">Παρασκευή, 10 Μαρτίου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49787-karv-europi-juncker">Π. Καρβούνης: Ποια Ευρώπη θέλουμε; Οι σχεδιασμοί του Γιούνκερ</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-04-09-22-18-30/49786-dig-ee-ellada">Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/49785-str-sinad-psed-eidi">Στρατηγός Συναδινός: Εφαρμόζεται η αρχή της αμοιβαιότητας στις επίσημες επισκέψεις μουσουλμάνων στην ΕΕ;</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/49784-iera-sinod-thrisk-kirios-stox-ekklis">Ιερά Σύνοδος: H διαφύλαξη των Θρησκευτικών κύριος στόχος της Εκκλησίας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49782-mellon-elladas-sta-xeria-mas">Το μέλλον της Ελλάδας είναι στα χέρια μας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49781-ellada-pagkosm-trapez">Τι σηματοδοτεί η προσφυγή της Ελλάδας στην Παγκόσμια Τράπεζα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/49779-anom-prosg-sintaxeis">Ανώμαλη προσγείωση για χιλιάδες συνταξιούχους με συντάξεις στα 152 ευρώ!</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/vatikano/49778-pap-frgk-xeirotonia-pantr">Φραγκίσκος: πρέπει να επανεξετάσουμε την χειροτονία παντρεμένων-Δεν είναι απαράβατο δόγμα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-22-27/49777-barbaros-tourkoi-xana-thal">Οι Τούρκοι ξαναβγάζουν στη θάλασσα το Μπαρμπαρός!</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/49776-kampa-esoda-17-argisame">Καμπανάκι για την οικονομία του 2017: Αργήσαμε να υιοθετήσουμε απαραίτητες μεταρρυθμίσεις</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://greekamericannewsagency.com/2010-01-19-17-52-24/2010-04-09-22-18-30/49786-dig-ee-ellada">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-52-24/2010-04-09-22-18-30/49786-dig-ee-ellada?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=f06245d5ae3a1fa1bbc79e98c768d1bbd0b2d364" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-52-24/2010-04-09-22-18-30/49786-dig-ee-ellada?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την loukaskoutsikos on <time datetime="2017-03-10" pubdate>10 Μαρτίου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-52-24/2010-04-09-22-18-30">Τεχνολογια-διαδικτυο</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=49786&catid=98&Itemid=130' st_title='Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=49786&catid=98&Itemid=130' st_title='Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=49786&catid=98&Itemid=130' st_title='Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=49786&catid=98&Itemid=130' st_title='Είναι digital οι χώρες της Ε.Ε.; Που βρίσκεται η Ελλάδα μεταξύ των 27;' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><img alt="" src="/images/gana-photos/european-union-digital.jpg" style="width: 300px; height: 169px; float: left;" />Εξακολουθεί να υπάρχει πολύ μεγάλο χάσμα μεταξύ των χωρών της Ευρώπης</span></span></p>
<p style="text-align: justify;">
	<span style="font-family: &quot;trebuchet ms&quot;, helvetica, sans-serif; font-size: 16px;">Πόσο "digital" είναι οι χώρες της ΕΕ;</span></p>
 
<div class="content-abstract" style="box-sizing: border-box; border-bottom: 1px dotted rgb(197, 195, 195); color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px;">
	<div class="field field-name-field-reps-core-abstract field-type-text-long field-label-hidden" style="box-sizing: border-box; font-weight: bold; color: rgb(102, 102, 102); padding-top: 5px; font-size: 12.0862px;">
		<div class="field-items" style="box-sizing: border-box;">
			<div class="field-item even" style="box-sizing: border-box;">
				<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 12.0862px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Ο δείκτης ψηφιακής οικονομίας και κοινωνίας (DESI) για το 2017 δείχνει ότι η&nbsp;EE&nbsp;σημειώνει πρόοδο αλλά το χάσμα εξακολουθεί να είναι πολύ μεγάλο μεταξύ των προηγμένων ψηφιακά χωρών και των χωρών με τις χαμηλότερες επιδόσεις. Χρειάζονται περισσότερες προσπάθειες και επενδύσεις για την πλήρη αξιοποίηση της ψηφιακής ενιαίας αγοράς.</span></span></span></span></p>
				<div style="box-sizing: border-box; text-align: justify;">
					&nbsp;</div>
			</div>
		</div>
	</div>
	<div class="clearfix" style="box-sizing: border-box; text-align: justify;">
		&nbsp;</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden" style="box-sizing: border-box; border-bottom: none; margin-bottom: 8px; padding: 5px;">
	<div class="field-items" style="box-sizing: border-box;">
		<div class="field-item even" property="content:encoded" style="box-sizing: border-box;">
			<p style="box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><font color="#666666">Στις 3 Μαρτίου</font></span><span style="color: rgb(0, 0, 0); box-sizing: border-box;">&nbsp;η Ευρωπαϊκή Επιτροπή δημοσίευσε τα αποτελέσματα για το 2017&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-agenda/desi&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNF6H_Vq-wBWaBNBdXe_FLdCU7XZXA" href="https://ec.europa.eu/digital-agenda/desi" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">του Δείκτη Ψηφιακής Οικονομίας και Κοινωνίας</a>&nbsp;(DESI), ενός εργαλείου που παρουσιάζει τις επιδόσεις των 28 κρατών μελών σε ένα μεγάλο φάσμα τομέων, από τη συνδεσιμότητα και τις ψηφιακές δεξιότητες μέχρι την ψηφιοποίηση των επιχειρήσεων και των δημόσιων υπηρεσιών.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Ο&nbsp;<strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Αντιπρόεδρος της Ευρωπαϊκής Επιτροπής κ. Άντρους Άνσιπ, αρμόδιος για την Ψηφιακή Ενιαία Αγορά</strong>, δήλωσε σχετικά: «<em style="box-sizing: border-box;">Η Ευρώπη καθίσταται σταδιακά περισσότερο ψηφιακή αλλά πολλές χώρες πρέπει να εντείνουν τις προσπάθειές τους. Όλα τα κράτη μέλη πρέπει να επενδύσουν περισσότερα για να επωφεληθούν πλήρως από την ψηφιακή ενιαία αγορά. Δεν θέλουμε μια ψηφιακή Ευρώπη δύο ταχυτήτων. Πρέπει να συνεργαστούμε ώστε να καταστήσουμε την ΕΕ ηγέτη της παγκόσμιας ψηφιακής σκηνής.»</em></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Συνολικά, η ΕΕ έχει σημειώσει πρόοδο και βελτίωσε τις ψηφιακές της επιδόσεις κατά 3 εκατοστιαίες μονάδες σε σύγκριση με πέρυσι&nbsp;<a id="m_-2315650802148949953__ftnref1" name="m_-2315650802148949953__ftnref1" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162);"></a><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.cc.cec/tradesk/GUI/fileViewer/PP-2017-00141-01-00-EL-TRA-00.HTML%23_ftn1&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNGuQ7ZWb1Y7H-cAJbkIswcXNTVd_A" href="http://www.cc.cec/tradesk/GUI/fileViewer/PP-2017-00141-01-00-EL-TRA-00.HTML#_ftn1" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">[1]</a>), ωστόσο, η πρόοδος θα μπορούσε να είναι ταχύτερη και η εικόνα ποικίλλει μεταξύ των κρατών μελών (το ψηφιακό χάσμα μεταξύ της πρώτης και της τελευταίας χώρας είναι 37 εκατοστιαίες μονάδες, σε σύγκριση με 36 το 2014). Η Δανία, η Φινλανδία, η Σουηδία και οι Κάτω Χώρες προηγούνται φέτος ως προς τον δείκτη&nbsp;DESI&nbsp;και έπονται το Λουξεμβούργο, το Βέλγιο, το Ηνωμένο Βασίλειο, η Ιρλανδία, η Εσθονία και η Αυστρία. Οι τρεις ψηφιακοί πρωταθλητές της ΕΕ είναι και οι παγκόσμιοι πρωταθλητές και προηγούνται&nbsp; της Νότιας Κορέας, της Ιαπωνίας και των Ηνωμένων Πολιτειών. Η Σλοβακία και η Σλοβενία είναι οι χώρες της ΕΕ που έχουν σημειώσει τη μεγαλύτερη πρόοδο. Παρά τις κάποιες βελτιώσεις, αρκετά κράτη μέλη, μεταξύ των οποίων η Πολωνία, η Κροατία, η Ιταλία,&nbsp;<strong style="box-sizing: border-box; color: rgb(51, 51, 51);">η Ελλάδα,</strong>&nbsp;η Βουλγαρία και η Ρουμανία, εξακολουθούν να υστερούν όσον αφορά το ψηφιακό τους περιβάλλον σε σύγκριση με τον μέσο όρο της ΕΕ. Μεμονωμένα&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://ec.europa.eu/digital-agenda/en/progress-country&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNEIpwtx3lFyW4VANZYz6T2y0N4EnA" href="http://ec.europa.eu/digital-agenda/en/progress-country" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">προφίλ χωρών</a>&nbsp;διατίθενται σε ηλεκτρονική μορφή.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Σύμφωνα με τον&nbsp;DESI&nbsp;2017, η<strong style="box-sizing: border-box; color: rgb(51, 51, 51);">&nbsp;Ελλάδα</strong>&nbsp;κατατάσσεται στην 26η θέση. Συνολικά, η&nbsp;<strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Ελλάδα&nbsp;</strong>δεν σημείωσε μεγάλη πρόοδο σε σύγκριση με άλλα κράτη μέλη της ΕΕ. Ως θετικό εκλαμβάνεται το γεγονός ότι οι πολίτες της χρησιμοποιούν πιο ενεργά το διαδίκτυο για βιντεοκλήσεις και&nbsp;online&nbsp;περιεχόμενο. Ωστόσο, το χαμηλό επίπεδο ψηφιακών δεξιοτήτων μπορεί να δράσει ως τροχοπέδη για την περαιτέρω ανάπτυξη της ψηφιακής οικονομίας και κοινωνίας.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Δείτε αναλυτικά τα στοιχεία για&nbsp;<strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Ελλάδα</strong>&nbsp;εδώ:&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/scoreboard/greece&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNEupKyJy1_ZyU40Cn6paWxLNZdbbA" href="https://ec.europa.eu/digital-single-market/en/scoreboard/greece" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">https://ec.europa.eu/digital-single-market/en/scoreboard/greece</a>&nbsp;</span></span><br style="box-sizing: border-box;" />
				<a id="m_-2315650802148949953__ftn1" name="m_-2315650802148949953__ftn1" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162);"><em style="box-sizing: border-box;">[Λεζάντες πίνακα:</em></a></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);"><em style="box-sizing: border-box;">Κατάταξη βάσει του Δείκτη Ψηφιακής Οικονομίας και Κοινωνίας (</em></strong><strong style="box-sizing: border-box; color: rgb(51, 51, 51);"><em style="box-sizing: border-box;">DESI</em></strong><strong style="box-sizing: border-box; color: rgb(51, 51, 51);"><em style="box-sizing: border-box;">) 2017</em></strong></span></span></span></span></p>
			<ol style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin-top: 0px; margin-bottom: 10px;">
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><em style="box-sizing: border-box;">Συνδεσιμότητα</em></span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><em style="box-sizing: border-box;">Ανθρώπινο κεφάλαιο</em></span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><em style="box-sizing: border-box;">Χρήση διαδικτύου</em></span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><em style="box-sizing: border-box;">Ενσωμάτωση της ψηφιακής τεχνολογίας</em></span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><em style="box-sizing: border-box;">Ψηφιακές δημόσιες υπηρεσίες]</em></span></span></span></span></li>
			</ol>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Η Επιτροπή παρουσίασε&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/commission/commissioners/2014-2019/ansip/blog/digital-europe-assessing-progress-and-looking-ahead_en&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNEgXuwkxjng6Ncv8iLguU7rfnEKqg" href="https://ec.europa.eu/commission/commissioners/2014-2019/ansip/blog/digital-europe-assessing-progress-and-looking-ahead_en" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">όλες τις κύριες πρωτοβουλίες που αποτελούν μέρος της στρατηγικής για την ψηφιακή ενιαία αγορά</a>. Το Ευρωπαϊκό Κοινοβούλιο και τα κράτη μέλη θα πρέπει να εγκρίνουν αυτές τις προτάσεις το συντομότερο δυνατό ώστε η Ευρώπη να μπορέσει να αξιοποιήσει στο έπακρο τις ψηφιακές δυνατότητες.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Λαμβάνοντας υπόψη τα αποτελέσματα του&nbsp;DESI, η Επιτροπή θα παρουσιάσει τον Μάιο την ενδιάμεση αναθεώρηση της&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/commission/priorities/digital-single-market_en&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNG2QozR-1FbrlYMzUZpPHzdQK9k9w" href="https://ec.europa.eu/commission/priorities/digital-single-market_en" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">στρατηγικής για την ψηφιακή ενιαία αγορά</a>, που θα καθορίζει τομείς για τους οποίους πρέπει να γίνουν περισσότερες προσπάθειες ή νομοθετικές προτάσεις με σκοπό την αντιμετώπιση των μελλοντικών προκλήσεων.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Ο&nbsp;</strong><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-agenda/desi&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNF6H_Vq-wBWaBNBdXe_FLdCU7XZXA" href="https://ec.europa.eu/digital-agenda/desi" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Δείκτης Ψηφιακής Οικονομίας και Κοινωνίας</strong></a><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">&nbsp;(</strong><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">DESI</strong><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">) δείχνει τα εξής:</strong></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Η συνδεσιμότητα βελτιώθηκε, αλλά δεν αρκεί για να καλύψει τις μελλοντικές ανάγκες.</strong></span></span></span></span></p>
			<ul style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin-top: 0px; margin-bottom: 10px; overflow: hidden;">
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Το 76% των ευρωπαϊκών νοικοκυριών μπορεί να έχει πρόσβαση σε ευρυζωνική σύνδεση υψηλής ταχύτητας (τουλάχιστον 30&nbsp;Mbps) και σε ορισμένα κράτη μέλη σημαντικό ποσοστό αυτών των νοικοκυριών μπορεί ήδη να έχει πρόσβαση σε δίκτυα ικανά να παρέχουν ταχύτητες 100&nbsp;Mbps&nbsp;ή και παραπάνω. Πάνω από το 25% των νοικοκυριών διαθέτει συνδρομή για ευρυζωνικό δίκτυο υψηλής ταχύτητας.</span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Οι συνδρομές για κινητά δεδομένα αυξάνονται: από 58 συνδρομητές ανά 100 άτομα το 2013, έφθασαν τους 84 το 2016.</span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Οι κινητές υπηρεσίες 4G&nbsp;καλύπτουν το 84% του πληθυσμού της ΕΕ.</span></span></span></span></li>
			</ul>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Όλα αυτά δεν αρκούν όμως για να καλυφθούν οι αυξανόμενες ανάγκες για ταχύτητα, ποιότητα και αξιοπιστία των συνδέσεων στο μέλλον. Η κυκλοφορία στο διαδίκτυο αυξάνεται κατά 20% ετησίως και κατά 40% και πλέον ετησίως στα κινητά δίκτυα. Το Ευρωπαϊκό Κοινοβούλιο και το Συμβούλιο συζητούν αυτή τη στιγμή τις&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-16-3008_el.htm&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNGVgx1dMvwo7vCAhccn3yHInbvPMQ" href="http://europa.eu/rapid/press-release_IP-16-3008_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">προτάσεις της Επιτροπής σχετικά με την αναθεώρηση των κανόνων της ΕΕ για τις τηλεπικοινωνίες</a>&nbsp;και την προώθηση των επενδύσεων σε δίκτυα πολύ υψηλής χωρητικότητας ώστε να καλυφθούν οι συνεχώς αυξανόμενες ανάγκες συνδεσιμότητας των Ευρωπαίων, καθώς και οι στρατηγικοί στόχοι για μια&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/connectivity-european-gigabit-society&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNHrkcmuxWLgjkByJfQKTNu34q_PVw" href="https://ec.europa.eu/digital-single-market/en/connectivity-european-gigabit-society" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">κοινωνία των&nbsp;gigabit&nbsp;το 2025</a>. Τα κράτη μέλη θα πρέπει επίσης να εντείνουν τις προσπάθειές τους για την εκπλήρωση των στόχων σχετικά με την εκχώρηση εναρμονισμένου ραδιοφάσματος, το οποίο σήμερα περιλαμβάνει τη&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-16-4405_el.htm&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNEtXWZUaJsYJmRFVHc7cn6fW8giWg" href="http://europa.eu/rapid/press-release_IP-16-4405_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">ζώνη 700&nbsp;Mhz</a>, ώστε μέχρι το 2020 να έχει επεκταθεί ευρέως η επόμενη γενιά δικτύων επικοινωνίας (5G). Ο συντονισμός του ραδιοφάσματος στην ΕΕ είναι ζωτικής σημασίας για τη διασφάλιση ασύρματης κάλυψης και νέων διασυνοριακών υπηρεσιών. Επιπλέον, οι δήμοι σε όλη την Ευρώπη σύντομα θα μπορούν να υποβάλλουν αίτηση χρηματοδότησης για να προσφέρουν δωρεάν ασύρματη πρόσβαση (Wi-Fi) στους δημόσιους χώρους τους, στο πλαίσιο του<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/wifi4eu-free-wi-fi-europeans&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNEWIwzNCLn1q1f0HomGiWRadbc9ZA" href="https://ec.europa.eu/digital-single-market/en/wifi4eu-free-wi-fi-europeans" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">προγράμματος της Επιτροπής «WiFi4EU»</a>.</span></span></span></span><br style="box-sizing: border-box;" />
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Η ΕΕ διαθέτει σήμερα περισσότερους ειδικούς ψηφιακής τεχνολογίας αλλά το ψηφιακό χάσμα παραμένει.</strong></span></span></span></span></p>
			<ul style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin-top: 0px; margin-bottom: 10px; overflow: hidden;">
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Η ΕΕ έχει σήμερα περισσότερους αποφοίτους στους τομείς των θετικών επιστημών, της τεχνολογίας, της μηχανικής και των μαθηματικών απ’ ό,τι παλαιότερα (19 απόφοιτοι ανά 1000 άτομα ηλικίας γύρω στα 20).</span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Υπάρχουν περισσότεροι ειδικοί ΤΠΕ στο εργατικό δυναμικό της (3,5% το 2015 έναντι 3,2% το 2012).</span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Ωστόσο, οι μισοί σχεδόν Ευρωπαίοι (44%) εξακολουθούν να υστερούν σε βασικές ψηφιακές δεξιότητες όπως η χρήση ηλεκτρονικού ταχυδρομείου, η επεξεργασία εργαλείων ή η εγκατάσταση νέων συσκευών.</span></span></span></span></li>
			</ul>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Ο&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/digital-skills-jobs-coalition&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNFGqY9W5CEy91EeNdR5D0PBF6Xogw" href="https://ec.europa.eu/digital-single-market/en/digital-skills-jobs-coalition" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Συνασπισμός για τις Ψηφιακές Δεξιότητες και Θέσεις Εργασίας</a>, που δημιουργήθηκε τον Δεκέμβριο του 2016 στο πλαίσιο του&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-16-2039_el.htm&amp;source=gmail&amp;ust=1488628677601000&amp;usg=AFQjCNESYl0HHtWjhu2jy9bDqvurZODc2w" href="http://europa.eu/rapid/press-release_IP-16-2039_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Θεματολογίου Δεξιοτήτων για την Ευρώπη</a>, εργάζεται για την εκπόνηση μιας μεγάλης δεξαμενής ψηφιακών ταλέντων και διασφαλίζει ότι τα άτομα και το εργατικό δυναμικό στην Ευρώπη διαθέτουν επαρκείς ψηφιακές δεξιότητες.&nbsp;</span></span></span></span><br style="box-sizing: border-box;" />
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Οι Ευρωπαίοι γίνονται όλο και περισσότερο ψηφιακοί.</strong></span></span></span></span></p>
			<ul style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin-top: 0px; margin-bottom: 10px; overflow: hidden;">
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Το 79% των Ευρωπαίων συνδέεται με το διαδίκτυο τουλάχιστον μια φορά την εβδομάδα, που σημαίνει αύξηση κατά 3 εκατοστιαίες μονάδες το 2016:</span></span></span></span></li>
			</ul>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px 54pt; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">o&nbsp;&nbsp;&nbsp;το 78% των χρηστών του διαδικτύου το χρησιμοποιεί για να παίξει ή να τηλεφορτώσει μουσική, ταινίες, εικόνες ή παιχνίδια·</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px 54pt; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">o&nbsp;&nbsp;&nbsp;το 70% των Ευρωπαίων χρηστών του διαδικτύου διαβάζει τις ειδήσεις ηλεκτρονικά (64% το 2013)·</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px 54pt; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">o&nbsp;&nbsp;&nbsp;το 63% κάνει χρήση των κοινωνικών δικτύων (57% το 2013)·</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px 54pt; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">o&nbsp;&nbsp;&nbsp;το 66% πραγματοποιεί ηλεκτρονικές αγορές (61% το 2013)·</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px 54pt; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">o&nbsp;&nbsp;&nbsp;το 59&nbsp;% χρησιμοποιεί ηλεκτρονικές τραπεζικές υπηρεσίες (56% το 2013).</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px 54pt; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">o&nbsp;&nbsp;&nbsp;το 39&nbsp;% πραγματοποιεί τηλεφωνικές κλήσεις μέσω διαδικτύου (33&nbsp;% το 2013).</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Στο πλαίσιο της στρατηγικής για μια ψηφιακή ενιαία αγορά, η Επιτροπή εργάζεται για να αυξηθεί η εμπιστοσύνη προς τον κόσμο του διαδικτύου. Οι&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-15-6321_el.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNHuCTAeIMepEaOmISBtqglBV5gmxw" href="http://europa.eu/rapid/press-release_IP-15-6321_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">νέοι κανόνες της ΕΕ για την προστασία των δεδομένων</a>&nbsp;θα τεθούν σε ισχύ τον Μάιο του 2018 και θα συνοδεύονται από&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-17-16_el.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNE0iYl2G4Dzg0eyp-JWsntHbQOtcA" href="http://europa.eu/rapid/press-release_IP-17-16_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">νέους κανόνες για την προστασία της ιδιωτικής ζωής στις ηλεκτρονικές επικοινωνίες</a>. Η Επιτροπή εργάζεται επίσης για να αυξηθεί η διαθεσιμότητα διασυνοριακού περιεχομένου στο διαδίκτυο. Μάλιστα, από τις αρχές του 2018, οι Ευρωπαίοι θα μπορούν να&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-17-225_el.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNENBW2kxZxdFjYIP-uUwZkGuMGgEQ" href="http://europa.eu/rapid/press-release_IP-17-225_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">απολαμβάνουν τις ταινίες, τη μουσική, τα παιχνίδια βίντεο και τη συνδρομή σε ηλεκτρονικά βιβλία που επιθυμούν, οπουδήποτε κι αν βρίσκονται εντός της ΕΕ</a>. Η Επιτροπή πρότεινε επίσης να&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-16-3010_el.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNGpm7v_s_C-XsS0AhZs3ojRLYLtCA" href="http://europa.eu/rapid/press-release_IP-16-3010_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">διευκολυνθεί για τους ραδιοτηλεοπτικούς φορείς η διάθεση προγραμμάτων μέσω διαδικτύου</a>&nbsp;σε άλλα κράτη.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Οι επιχειρήσεις είναι πιο ψηφιακές, το ηλεκτρονικό εμπόριο αυξάνεται αλλά με αργό ρυθμό.</strong></span></span></span></span></p>
			<ul style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin-top: 0px; margin-bottom: 10px; overflow: hidden;">
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Οι ευρωπαϊκές επιχειρήσεις υιοθετούν όλο και περισσότερο ψηφιακές τεχνολογίες, όπως η χρήση επιχειρηματικού λογισμικού για την ηλεκτρονική ανταλλαγή πληροφοριών (από 26% το 2013 στο 36% των επιχειρήσεων το 2015) ή η αποστολή ηλεκτρονικών τιμολογίων (από 10% το 2013 στο 18% το 2016).</span></span></span></span></li>
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Το ηλεκτρονικό εμπόριο από ΜΜΕ αυξήθηκε επίσης ελαφρά (από 14% το 2013 σε 17% των ΜΜΕ το 2016). Ωστόσο, λιγότερες από τις μισές από αυτές τις επιχειρήσεις πραγματοποιούν πωλήσεις σε άλλα κράτη μέλη της ΕΕ.</span></span></span></span></li>
			</ul>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Το 2016, η Επιτροπή πρότεινε&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-16-1887_el.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNEy1zjFbQ9B9tZVpHQ-v7uKApx7xw" href="http://europa.eu/rapid/press-release_IP-16-1887_el.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">νέους κανόνες</a>&nbsp;για την τόνωση του ηλεκτρονικού εμπορίου, οι οποίοι συνίστανται στην αντιμετώπιση του γεωγραφικού αποκλεισμού, στην καθιέρωση φθηνότερης και αποτελεσματικότερης παράδοσης διασυνοριακών δεμάτων και στην αύξηση της εμπιστοσύνης των πελατών χάρη στην καλύτερη προστασία και την επιβολή της νομοθεσίας. Πρότεινε επίσης την&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_AC-16-4289_en.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNFNurTALutSmNk4HPiGibip37iZ7A" href="http://europa.eu/rapid/press-release_AC-16-4289_en.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">απλούστευση του φορολογικού περιβάλλοντος όσον αφορά τον Φόρο Προστιθέμενης Αξίας (ΦΠΑ) για τις επιχειρήσεις ηλεκτρονικού εμπορίου στην ΕΕ</a>. Οι πρωτοβουλίες αυτές, αφού εγκριθούν από το Ευρωπαϊκό Κοινοβούλιο και τα κράτη μέλη, θα διευκολύνουν τις διασυνοριακές αγοραπωλησίες τόσο για τους καταναλωτές όσο και για τις επιχειρήσεις.</span></span></span></span><br style="box-sizing: border-box;" />
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Οι Ευρωπαίοι χρησιμοποιούν περισσότερες ηλεκτρονικές δημόσιες υπηρεσίες.</strong></span></span></span></span></p>
			<ul style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin-top: 0px; margin-bottom: 10px; overflow: hidden;">
				<li style="box-sizing: border-box; color: rgb(51, 51, 51); margin: 5px 0px; text-align: justify;">
					<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Το 34% των χρηστών διαδικτύου υπέβαλε αιτήσεις σε ηλεκτρονική μορφή στη δημόσια διοίκηση αντί για έντυπες αιτήσεις (από 27% το 2013).</span></span></span></span></li>
			</ul>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Περισσότερες και συνεχώς πιο περίπλοκες υπηρεσίες διατίθενται στο διαδίκτυο, για παράδειγμα, όσοι χρησιμοποιούν το διαδίκτυο μπορούν να ενημερώνουν ηλεκτρονικά τις αρχές για την αλλαγή διεύθυνσης, τη γέννηση παιδιού και άλλα σημαντικά θέματα. Στο πλαίσιο του&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/european-egovernment-action-plan-2016-2020&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNEpxkNxR2gQtCipoGAfhpji7uyxDA" href="https://ec.europa.eu/digital-single-market/en/european-egovernment-action-plan-2016-2020" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">σχεδίου δράσης για την ηλεκτρονική διακυβέρνηση</a>, η Επιτροπή θα θέσει σε λειτουργία μια&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/futurium/en/content/pillar-2-7-single-digital-gateway&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNEKdCeoAv8k1__OVwPZNnxRlaecDg" href="https://ec.europa.eu/futurium/en/content/pillar-2-7-single-digital-gateway" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">ενιαία ψηφιακή πύλη</a>&nbsp;η οποία θα παρέχει εύκολη πρόσβαση σε πληροφορίες για την ενιαία αγορά, μια πρωτοβουλία για την&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/futurium/en/content/pillar-2-11-facilitating-use-digital-technologies-throughout-companys-lifecycle&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNHDC60Qul_DucWe5cwcS_KsH-vBNA" href="https://ec.europa.eu/futurium/en/content/pillar-2-11-facilitating-use-digital-technologies-throughout-companys-lifecycle" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">περαιτέρω ψηφιοποίηση του εταιρικού δικαίου και της εταιρικής διακυβέρνησης</a>, καθώς και ένα επικαιροποιημένο&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/isa2/home_en&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNHkx_UFJBTKNOQLIVHHcOjyRwdkYw" href="https://ec.europa.eu/isa2/home_en" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Ευρωπαϊκό πλαίσιο διαλειτουργικότητας</a>.&nbsp;</span></span></span></span><br style="box-sizing: border-box;" />
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Ιστορικό</strong></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Ο&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-agenda/en/desi&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNG3e5uiFFibJtH9BCEED3qok2indw" href="https://ec.europa.eu/digital-agenda/en/desi" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">DESI</a>&nbsp;είναι ένας σύνθετος δείκτης για τη μέτρηση της προόδου των κρατών μελών της ΕΕ προς μια ψηφιακή οικονομία και κοινωνία. Για να το επιτύχει αυτό, συνενώνει μια σειρά δεικτών σχετικών με το ισχύον μίγμα ψηφιακής πολιτικής της Ευρώπης. Σκοπός του&nbsp;DESI&nbsp;είναι να βοηθήσει τις χώρες της ΕΕ να εντοπίσουν τομείς όπου κατά προτεραιότητα πρέπει να αναληφθούν επενδύσεις και δράση, ώστε να δημιουργηθεί μια πραγματικά ψηφιακή ενιαία αγορά - μία από τις κύριες προτεραιότητες της Επιτροπής.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">Με βάση τα αποτελέσματα του&nbsp;DESI&nbsp;και συμπληρώνοντας το Ευρωπαϊκό Εξάμηνο, η έκθεση της Επιτροπής για την ψηφιακή πρόοδο, που θα παρουσιαστεί τον Μάιο του 2017, θα περιέχει διεξοδική αξιολόγηση της προόδου της ΕΕ και των κρατών μελών όσον αφορά την ψηφιακή ανάπτυξη, και θα εντοπίζει ενδεχόμενα μέτρα που θα συμβάλλουν στη βελτίωση των εθνικών ψηφιακών επιδόσεων.</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box; color: rgb(51, 51, 51);">Περισσότερα</strong></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_STATEMENT-17-432_en.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNFU5sKCBpa3zEM1vO6r2ZbyIxv75g" href="http://europa.eu/rapid/press-release_STATEMENT-17-432_en.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Ομιλία του αντιπροέδρου της Ευρωπαϊκής Επιτροπής Άντρους Άνσιπ κατά την παρουσίαση του&nbsp;DESI</a></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_MEMO-17-352_en.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNGgVCHWz0OIoch6NpSNtOtlgymAhw" href="http://europa.eu/rapid/press-release_MEMO-17-352_en.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Ερωτήσεις και Απαντήσεις</a></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/progress-country&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNECJ3S9csS4VTnUnuOqDLC0DBBqRA" href="https://ec.europa.eu/digital-single-market/progress-country" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Προφίλ χωρών</a></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/news/digital-single-market-making-most-digital-opportunities-europe&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNEnR1vmCPSOy3etNPeoXkYO8c4Txg" href="https://ec.europa.eu/digital-single-market/en/news/digital-single-market-making-most-digital-opportunities-europe" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Ενημερωτικό δελτίο για την ψηφιακή ενιαία αγορά</a></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/news-redirect/55224&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNH7GvkRohzbQ6oQ10vkDjOdOy1EGg" href="https://ec.europa.eu/digital-single-market/news-redirect/55224" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Προώθηση του ψηφιακού μέλλοντος της Ευρώπης - Ψηφιακές κύριες ειδήσεις</a></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://ec.europa.eu/digital-single-market/en/digital-day&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNEzgAoM2SmbesOuQ2ZN8Jo9TYBzQw" href="https://ec.europa.eu/digital-single-market/en/digital-day" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Ψηφιακή Ημέρα</a>&nbsp;στη Ρώμη, στις 23 Μαρτίου 2017</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_IP-17-347_en.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNGtVi-tF-01eMEARq13szZxkfdtkA" href="http://europa.eu/rapid/press-release_IP-17-347_en.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank">Το Δελτίο Τύπου στον ιστότοπο της ΕΕ</a></span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">#DESIEU</span></span></span></span></p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				&nbsp;</p>
			<p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, &quot;DejaVu Sans&quot;, sans-serif; font-size: 12.46px; box-sizing: border-box; margin: 0px 0px 10px; text-align: justify;">
				<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;">&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.cc.cec/tradesk/GUI/fileViewer/PP-2017-00141-01-00-EL-TRA-00.HTML%23_ftnref1&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNEEbfAROgxa694Prt4HORIWDg3vLA" href="http://www.cc.cec/tradesk/GUI/fileViewer/PP-2017-00141-01-00-EL-TRA-00.HTML#_ftnref1" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank"><em style="box-sizing: border-box;">[1]</em></a><em style="box-sizing: border-box;">&nbsp;Ο&nbsp;</em><em style="box-sizing: border-box;">DESI</em><em style="box-sizing: border-box;">&nbsp;2016 υπολογίστηκε εκ νέου για όλες τις χώρες ώστε να ληφθούν υπόψη κάποιες βελτιώσεις στη μεθοδολογία. Ως εκ τούτου, η βαθμολογία και η κατάταξη των χωρών μπορεί να έχουν μεταβληθεί σε σχέση με την προηγούμενη δημοσίευση. Περισσότερες πληροφορίες θα βρείτε στις ενότητες&nbsp;</em><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://europa.eu/rapid/press-release_MEMO-17-352_en.htm&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNGgVCHWz0OIoch6NpSNtOtlgymAhw" href="http://europa.eu/rapid/press-release_MEMO-17-352_en.htm" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank"><em style="box-sizing: border-box;">Ερωτήσεις και Απαντήσεις</em></a><em style="box-sizing: border-box;">&nbsp;και&nbsp;</em><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://ec.europa.eu/newsroom/document.cfm?doc_id%3D43048&amp;source=gmail&amp;ust=1488628677602000&amp;usg=AFQjCNGa6cR9slf43ZVE1-DdziCSZ6r2Xw" href="http://ec.europa.eu/newsroom/document.cfm?doc_id=43048" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 101, 162); text-decoration: none;" target="_blank"><em style="box-sizing: border-box;">Μεθοδολογικό σημείωμα&nbsp;</em><em style="box-sizing: border-box;">DESI</em>&nbsp;</a><em style="box-sizing: border-box;">.</em></span></span></span></span></p>
		</div>
	</div>
</div>
		</div>

		
			
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-58c2c34f51913" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >10.03.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-58c2c34f60996" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://www.bluestarferries.gr/el/?gclid=CLzLodW0rswCFeQp0wodELYLUw" target="_blank"><img src="/images/bluestar_300x250gif.gif" alt="" width="237" height="198" /></a></p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-52-24/2010-04-09-22-18-30" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-1911329738">Να με θυμάσαι</label>
			<input id="modlgn-remember-1911329738" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9OTgmaWQ9NDk3ODYmSXRlbWlkPTEzMA==" />
		<input type="hidden" name="f015b77985601b7aac8bad296ae4519b" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
