﻿<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.greekamericannewsagency.com/2010-01-19-17-52-24/2010-01-21-18-56-31/51516-g2471" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="Δέσποινα Συριοπούλου" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων</title>
  <link href="/component/jcomments/feed/com_content/51516" rel="alternate" type="application/rss+xml" title="Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων" />
  <link href="/component/fpss/module/307?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="Ecclesia Slideshow RSS Feed" />
  <link href="/component/fpss/module/307?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Ecclesia Slideshow Atom Feed" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-34ad5a29.css" type="text/css" />
  <link rel="stylesheet" href="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fpss/tmpl/Movies/css/template.css.php?width=700&height=400&sidebarWidth=240&timer=1&thumbnailViewportWidth=65&thumbnailViewportHeight=40&mid=307" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-5769d1bf.js" type="text/javascript"></script>
  <script src="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script src="/modules/mod_fpss/includes/js/jquery.fpss.js" type="text/javascript"></script>
  <script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
		/* Frontpage Slideshow v3.0.1 */
		jQuery(document).ready(function(){
			$FPSS('#fpssContainer307').fpss( {
				autoStart: 1,
				transitionTime: 1000,
				interval: 6000,
				timer: 1,
				effect: 'crossfade',
				event: 'click',
				textEffect: 1,
				lavalamp: 1,
				playLabel: 'Play',
				pauseLabel: 'Pause'
			});
		});
		
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"><span style="color:#ffffff;"><span style="font-size:18px;">ΜΙΛΑΜΕ ΓΙΑ ΤΗΝ ΕΛΛΑΔΑ! ΣΤΑ ΠΑΙΔΙΑ ΜΑΣ! ΣΤΟ ΣΧΟΛΕΙΟ! ΣΤΗΝ ΚΑΦΕΤΕΡΙΑ! ΣΤΗΝ ΔΟΥΛΕΙΑ! ΜΙΛΑΜΕ ΣΕ ΟΛΟΥΣ ΓΙΑ ΤΗΝ ΕΛΛΑΔΑ! ΤΡΑΓΟΥΔΑΜΕ ΓΙΑ ΤΗΝ ΕΛΛΑΔΑ! ΠΑΜΕ ΕΛΛΑΔΑ! ΜΙΛΑΜΕ ΚΑΘΕ ΗΜΕΡΑ! ΠΑΝΤΟΥ! ΓΙΑ ΤΗΝ ΕΛΛΑΔΑ! ΔΙΑΦΗΜΙΖΟΥΜΕ ΚΑΙ ΠΡΟΒΑΛΛΟΥΜΕ &nbsp;ΤΗΝ ΠΑΤΡΙΔΑ ΜΑΣ! ΜΕ ΚΑΘΕ ΤΡΟΠΟ! ΦΤΙΑΧΝΟΥΜΕ ΒΙΝΤΕΟ ΜΕ ΤΙΣ ΔΙΑΚΟΠΕΣ ΜΑΣ ΣΤΗΝ ΕΛΛΑΔΑ ΚΑΙ ΤΑ ΑΝΕΒΑΖΟΥΜΕ ΣΤΟ ΔΙΑΔΙΚΤΥΟ! ΣΤΑ SOCIAL MEDIA {FACE BOOK, TWITTER,</span></div> Η ΔΥΝΑΜΗ ΜΑΣ ΕΙΝΑΙ Η ΕΛΛΑΔΑ!</span></span><span style="font-size:18px;"></span><span style="color:#e6e6fa;"><span style="font-size:18px;">&nbsp;<a href="https://come-to-greece-this-year.blogspot.gr/" target="_blank">τα υπόλοιπα εδ</a>ώ</span></span><span style="font-size:24px;"><span style="font-size:10px;">}</span></span></font></strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://www.greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<div id="maskBlock"><span class="movingObj"><strong><span style="font-size:18px;"><span style="color:#ff0000;">ΦΑΚΕΛΟΣ ΚΥΠΡΟΥ:</span> <span style="color:#000080;">ΠΟΡΙΣΜΑ ΕΞΕΤΑΣΤΙΚΗΣ ΕΠΙΤΡΟΠΗΣ ΤΗΣ ΒΟΥΛΗΣ ΤΩΝ ΕΛΛΗΝΩΝ.</span> ΤΟ 2014, 40 ΧΡΟΝΙΑ ΑΚΡIΒΩΣ ΑΠΟ ΤΟΝ ATTILA 1 &amp; 2, &nbsp;ΔΗΜΟΣΙΟΠΟΙΗΘΗΚΕ ΓΙΑ ΠΡΩΤΗ ΦΟΡΑ, ΣΤΟ ΠΛΑΙΣΙΟ ΜΕΓΑΛΗΣ ΔΗΜΟΣΙΟΓΡΑΦΙΚΗΣ ΕΡΕΥΝΑΣ, ΣΕ ΠΑΓΚΟΣΜΙΑ ΠΡΩΤΗ, ΚΑΙ ΓΙΑ ΠΡΩΤΗ ΦΟΡΑ ΣΤΑ ΕΛΛΗΝΙΚΑ ΔΕΔΟΜΕΝA, &nbsp;ΑΠΟ ΤΟ GREEKAMERICANNEWSAGENCY ΟΛΟΚΛΗΡΟ ΤΟ ΠΟΡΙΣΜΑ &nbsp;ΤΟΥ ΠΕΡΙΒΟΗΤΟΥ ΦΑΚΕΛΟΥ ΤΗΣ ΚΥΠΡΟΥ. <a href="http://greekamericannewsagency.com/2010-01-19-17-50-12/2010-02-21-15-39-14/2010-02-21-16-57-03/30196-porisma1" target="_blank">ΔΕΙΤΕ ΕΔΩ ΟΛΟΚΛΗΡΟ ΤΟ ΠΟΡΙΣΜΑ</a>. ΕΔΩ ΟΛΟΚΛΗΡΗ Η ΔΗΜΟΣΙΟΓΡΑΦΙΚΗ ΕΡΕΥΝΑ ΓΙΑ ΤΗΝ ΤΡΑΓΩΔΙΑ ΤΗΣ ΚΥΠΡΟΥ&nbsp;</span></strong></span></div></p>
		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	<div id="maskBlock"><span class="movingObj"> <span style="font-size:18px;">&nbsp;<strong><span style="color:#ffffff;">CIA :</span> &nbsp;<span style="color:#0000ff;">GREECE </span>- <span style="color:#00ffff;">CYPRUS</span> - <span style="color:#ff0000;">TURKEY</span> <span style="color:#ffff00;">&gt;&gt;&gt;</span> <a href="https://history.state.gov/historicaldocuments/frus1969-76v30" target="_blank">Part1 I</a> , <a href="https://history.state.gov/tags/greece" target="_blank">Part II</a> ,<a href="https://history.state.gov/historicaldocuments/frus1969-76v30/ch1" target="_blank"> Part III</a> , <a href="https://history.state.gov/historicaldocuments/frus1969-76v30/ch2" target="_blank">Part IIV</a>, &nbsp;<a href="https://history.state.gov/historicaldocuments/frus1969-76v30/ch3" target="_blank">Part V</a> , &nbsp;<a href="https://history.state.gov/historicaldocuments/frus1969-76v29" target="_blank">Part VI</a> , <a href="https://history.state.gov/historicaldocuments/frus1969-76v29/ch11" target="_blank">Part VII</a>, <a href="https://history.state.gov/historicaldocuments/frus1969-76v29/ch12" target="_blank">Part VIII</a>,<a href="https://history.state.gov/historicaldocuments/frus1969-76v29/ch13"> Part IX</a></strong> </span></span></div></p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-52-24/2010-01-21-18-56-31" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-1230366272">Να με θυμάσαι</label>
			<input id="modlgn-remember-1230366272" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTgmaWQ9NTE1MTYmSXRlbWlkPTEz" />
		<input type="hidden" name="5b741e29a999972c72ab8a60db97431b" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-52-24/2010-01-21-18-56-31" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="13" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-07-25">Τρίτη, 25 Ιουλίου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/51523-b257">Η έξοδος στις αγορές στο επίκεντρο του διεθνούς τύπου</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-18-01-28/51522-gudts247">Αλέξη, φαίνεται ότι δεν έχεις παίξει ποτέ στη ζωή σου σκάκι</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-05-32/51521-η-επιστροφή-του-isis-στον-ανταρτοπόλεμο">Η επιστροφή του ISIS στον ανταρτοπόλεμο</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-05-32/51520-κίνδυνος-γενικής-ανάφλεξης-μεταξύ-ισραήλ-και-χεζμπολάχ">Κίνδυνος γενικής ανάφλεξης μεταξύ Ισραήλ και Χεζμπολάχ</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-05-32/51519-διαδηλωτές-του-soros-στις-φιλιππίνες-ενάντια-στο-στρατιωτικό-νόμο-για-την-αντιμετώπιση-του-isis">Διαδηλωτές του Soros στις Φιλιππίνες ενάντια στο στρατιωτικό νόμο για την αντιμετώπιση του ISIS</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/analysis/51518-antonio-guterres-–-an-instrument-of-neocons">Antonio Guterres – an instrument of Neocons</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/analysis/51517-turkey’s-increasing-isolation">Turkey’s increasing isolation</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/51516-g2471">Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/analysis/51515-report-says-turkey’s-coup-stage-managed">Report says Turkey’s coup stage managed</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/articles/51514-trump’s-approval-how-low-can-he-go">Foreign policy of the new Turkey</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			

<!-- JoomlaWorks "Frontpage Slideshow" (v3.0.1) starts here -->
<div id="fpssContainer307" class="fpss-container fpss-template-movies textEffectSlideDown">
	<div class="slides-wrapper">
		<div class="slide-loading"></div>
		<div class="slides">
						<div class="slide">
				<a href="/component/fpss/track/13939/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTUxMi1nMjQ3" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13939_c72caf998b2557ad11c016f079d9cec1_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13939_c72caf998b2557ad11c016f079d9cec1_m.jpg" alt="&Sigma;&epsilon; &eta;&mu;έ&rho;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;ό&delta;&omicron;&upsilon; 1999 &phi;&alpha;ί&nu;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &omicron;&delta;&epsilon;ύ&epsilon;&iota; &eta; &Alpha;&rho;&chi;&iota;&epsilon;&pi;&iota;&sigma;&kappa;&omicron;&pi;ή &Alpha;&mu;&epsilon;&rho;&iota;&kappa;ή&sigmaf; " />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13939/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTUxMi1nMjQ3">Σε ημέρες περιόδου 1999 φαίνεται να οδεύει η Αρχιεπισκοπή Αμερικής </a></h1>
					
					
					
					
										<p>
	Γράφει ο Αλέξανδρος Στεφανόπουλος

	Ημέρες περιόδου 1999-τότε που κυριολεκτικά το&nbsp; Ελληνορθόδοξο ποίμνιο στην άλλη πλευρα του Ατλαντικού είχε διχαστεί με τελική μοιραία και προδιαγεγραμμένη&nbsp;&nbsp; κατάλληξη την άδικη και πέραν κάθε λογικής&#8230;</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13917/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTQ5NC1hMjE3" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13917_3fcfddd119e032a4d7b755aed307596b_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13917_3fcfddd119e032a4d7b755aed307596b_m.jpg" alt="&Alpha;&iota;&tau;ί&alpha; &delta;&iota;&alpha;&mu;ά&chi;&eta;&sigmaf; &tau;&omicron; &nu;έ&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &sigma;&pi;&omicron;&upsilon;&delta;ώ&nu; &gamma;&iota;&alpha; &tau;&alpha; &theta;&rho;&eta;&sigma;&kappa;&epsilon;&upsilon;&tau;&iota;&kappa;ά" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13917/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTQ5NC1hMjE3">Αιτία διαμάχης το νέο πρόγραμμα σπουδών για τα θρησκευτικά</a></h1>
					
					
					
					
										<p>
	Τείνει να εξελιχθεί σε μείζον πολιτικό ζήτημα.

	Γράφει ο Αλέξανδρος Στεφανόπουλος</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13874/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTQwNC10aGVvZjE3Nw==" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13874_68248d69f979d90bcb695620f257c327_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13874_68248d69f979d90bcb695620f257c327_m.jpg" alt="&Alpha;&nu;&omicron;ί&gamma;&epsilon;&iota; &omicron; &alpha;&sigma;&kappa;ό&sigmaf; &tau;&omicron;&upsilon; &Alpha;&iota;ό&lambda;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&omicron; &Pi;&alpha;&tau;&rho;&iota;&alpha;&rho;&chi;&epsilon;ί&omicron; &Iota;&epsilon;&rho;&omicron;&sigma;&omicron;&lambda;ύ&mu;&omega;&nu;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13874/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTQwNC10aGVvZjE3Nw==">Ανοίγει ο ασκός του Αιόλου για το Πατριαρχείο Ιεροσολύμων</a></h1>
					
					
					
					
										<p>
	Επίκειται καθαίρεση του Θεόφιλου;&nbsp;

	Γράφει ο Ιωάννης Αθ. Μπαλτζώης*</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13865/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTM2NC1wZTEzMDc=" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13865_c7f40c2106c62fd83924bc538561d62c_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13865_c7f40c2106c62fd83924bc538561d62c_m.jpg" alt="&Tau;&omicron; &xi;&epsilon;&pi;&omicron;ύ&lambda;&eta;&mu;&alpha; &tau;&eta;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&upsilon;&sigma;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; &Pi;&alpha;&tau;&rho;&iota;&alpha;&rho;&chi;&epsilon;ί&omicron;&upsilon; &tau;&omega;&nu; &Iota;&epsilon;&rho;&omicron;&sigma;&omicron;&lambda;ύ&mu;&omega;&nu;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13865/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTM2NC1wZTEzMDc=">Το ξεπούλημα της περιουσίας του Πατριαρχείου των Ιεροσολύμων</a></h1>
					
					
					
					
										<p>
	Aποκαλύπτεται ο νυν Πατριάρχης Θεόφιλος έχει πουλήσει ήδη μεγάλη ακίνητη περιουσία&nbsp;

	Γράφει ο Ιωάννης Αθ. Μπαλτζώης*</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13784/aHR0cDovL2dyZWVrYW1lcmljYW5uZXdzYWdlbmN5LmNvbS9HQU5BMy8zNTI2NTM4NjAtJUNFJUE0JUNFJTlGLSVDRSU5MSVDRSU5MyVDRSU5OSVDRSU5RiVDRSU5RC0lQ0UlOUYlQ0UlQTElQ0UlOUYlQ0UlQTMtJUNFJTkzJUNFJTk5JUNFJTkxLSVDRSVBNCVDRSU5Ny0lQ0UlQTMlQ0UlQTUlQ0UlOUQlQ0UlOUYlQ0UlOTQlQ0UlOUYtJUNFJUE0JUNFJTk3JUNFJUEzLSVDRSU5QSVDRSVBMSVDRSU5NyVDRSVBNCVDRSU5NyVDRSVBMy0lQ0UlOTklQ0Ul" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13784_aa9423087325eb32dc6865fa3907ef90_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13784_aa9423087325eb32dc6865fa3907ef90_m.jpg" alt="&Omicron;&Iota; &Alpha;&Gamma;&Iota;&Omicron;&Rho;&Epsilon;&Iota;&Tau;&Epsilon;&Sigma; &Pi;&Rho;&Omicron;&Sigma; &Tau;&Omicron;&Nu; &Alpha;&Pi;&Alpha;&Nu;&Tau;&Alpha;&Chi;&Omicron;&Upsilon; &Omicron;&Rho;&Theta;&Omicron;&Delta;&Omicron;&Xi;&Omicron; &Lambda;&Alpha;&Omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &Sigma;ύ&nu;&omicron;&delta;&omicron; &tau;&eta;&sigmaf; &Kappa;&rho;ή&tau;&eta;&sigmaf;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13784/aHR0cDovL2dyZWVrYW1lcmljYW5uZXdzYWdlbmN5LmNvbS9HQU5BMy8zNTI2NTM4NjAtJUNFJUE0JUNFJTlGLSVDRSU5MSVDRSU5MyVDRSU5OSVDRSU5RiVDRSU5RC0lQ0UlOUYlQ0UlQTElQ0UlOUYlQ0UlQTMtJUNFJTkzJUNFJTk5JUNFJTkxLSVDRSVBNCVDRSU5Ny0lQ0UlQTMlQ0UlQTUlQ0UlOUQlQ0UlOUYlQ0UlOTQlQ0UlOUYtJUNFJUE0JUNFJTk3JUNFJUEzLSVDRSU5QSVDRSVBMSVDRSU5NyVDRSVBNCVDRSU5NyVDRSVBMy0lQ0UlOTklQ0Ul">ΟΙ ΑΓΙΟΡΕΙΤΕΣ ΠΡΟΣ ΤΟΝ ΑΠΑΝΤΑΧΟΥ ΟΡΘΟΔΟΞΟ ΛΑΟ για την Σύνοδο της Κρήτης</a></h1>
					
					
					
					
										<p>ΟΛΟΚΛΗΡΗ Η ΕΠΙΣΗΜΗ ΑΝΑΚΟΙΝΩΣΗ ΤΗΣ ΙΕΡΑΣ ΚΟΙΝΟΤΗΤΑΣ ΤΟΥ ΑΓΙΟΥ ΟΡΟΥΣ</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13783/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTE3MC3OvM63z4TPgc6/z4DOv867zq/PhM63z4ItzrzOtc%20Dzr/Os86xzq/Osc%20CLc69zrnOus%20MzrvOsc6/z4ItzrHPhc%20Ezq4tzrXOr869zrHOuS3Oty3Osc67zq7OuM61zrnOsS3Os865zrEtz4TOvy3OvM6szrjOt868zrEtz4TPic69Lc64z4HOt8%20DzrrOtc%20Fz4TOuc66z47OvQ==" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13783_32ead46d909a212f21d7a34daf20b520_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13783_32ead46d909a212f21d7a34daf20b520_m.jpg" alt="&Mu;&eta;&tau;&rho;&omicron;&pi;&omicron;&lambda;ί&tau;&eta;&sigmaf; &Mu;&epsilon;&sigma;&omicron;&gamma;&alpha;ί&alpha;&sigmaf; &Nu;&iota;&kappa;ό&lambda;&alpha;&omicron;&sigmaf;: &Alpha;&upsilon;&tau;ή &epsilon;ί&nu;&alpha;&iota; &eta; &alpha;&lambda;ή&theta;&epsilon;&iota;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &mu;ά&theta;&eta;&mu;&alpha; &tau;&omega;&nu; &Theta;&rho;&eta;&sigma;&kappa;&epsilon;&upsilon;&tau;&iota;&kappa;ώ&nu;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13783/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTE3MC3OvM63z4TPgc6/z4DOv867zq/PhM63z4ItzrzOtc%20Dzr/Os86xzq/Osc%20CLc69zrnOus%20MzrvOsc6/z4ItzrHPhc%20Ezq4tzrXOr869zrHOuS3Oty3Osc67zq7OuM61zrnOsS3Os865zrEtz4TOvy3OvM6szrjOt868zrEtz4TPic69Lc64z4HOt8%20DzrrOtc%20Fz4TOuc66z47OvQ==">Μητροπολίτης Μεσογαίας Νικόλαος: Αυτή είναι η αλήθεια για το μάθημα των Θρησκευτικών</a></h1>
					
					
					
					
										<p>
	Τί μᾶς ζητήθηκε ἀπὸ τὴν Ἱερὰ Σύνοδο; Τι πράξαμε; τι έγινε και τι δεν έγινε;&nbsp;

	ΟΛΟΚΛΗΡΗ Η ΠΑΡΕΜΒΑΣΗ ΤΟΥ ΙΕΡΑΡΧΗ ΣΤΗΝ ΟΛΟΜΕΛΕΙΑ ΤΗΣ ΙΕΡΑΡΧΙΑΣ ΤΗΝ ΤΡΙΤΗ 27 ΙΟΥΝΙΟΥ 2017&#8230;</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13775/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTE2OS3Pg8%20Fzr3Orc69z4TOtc%20Fzr7Oty3Otc%20GLc%20MzrvOt8%20CLc%20EzrfPgi3Pjc67zrfPgi3PhM6/z4UtzrHPgc%20HLc65zrXPgc%20Jzr3Pjc68zr/PhQ==" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13775_b5644a952cb2f62c1f767acfe80044e1_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13775_b5644a952cb2f62c1f767acfe80044e1_m.jpg" alt="&Sigma;&upsilon;&nu;έ&nu;&tau;&epsilon;&upsilon;&xi;&eta; &epsilon;&phi; ό&lambda;&eta;&sigmaf; &tau;&eta;&sigmaf; ύ&lambda;&eta;&sigmaf; &tau;&omicron;&upsilon; &Alpha;&rho;&chi;&iota;&epsilon;&pi;&iota;&sigma;&kappa;ό&pi;&omicron;&upsilon; &Alpha;&theta;&eta;&nu;ώ&nu; &quot;&alpha;&pi;&omicron;&kappa;&alpha;&lambda;ύ&pi;&tau;&epsilon;&iota;&quot; &tau;&omicron; ά&lambda;&lambda;&omicron; &pi;&rho;ό&sigma;&omega;&pi;&omicron; &tau;&omicron;&upsilon; &kappa;. &Iota;&epsilon;&rho;&omega;&nu;&upsilon;&mu;&omicron;&upsilon;..." />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13775/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTE2OS3Pg8%20Fzr3Orc69z4TOtc%20Fzr7Oty3Otc%20GLc%20MzrvOt8%20CLc%20EzrfPgi3Pjc67zrfPgi3PhM6/z4UtzrHPgc%20HLc65zrXPgc%20Jzr3Pjc68zr/PhQ==">Συνέντευξη εφ όλης της ύλης του Αρχιεπισκόπου Αθηνών "αποκαλύπτει" το άλλο πρόσωπο του κ. Ιερωνυμου...</a></h1>
					
					
					
					
										<p>
	Βαρύσημαντη συνέντευξη στον εκκλησιαστικό τηλεοπτικό σταθμό 4Ε. Μια άλλη "διαφορετική" συνέντευξη. Που πρέπει να δει κάθε έλληνας σε όλο τον κόσμο. &nbsp;</p>
					
									</div>
							</div>
					</div>
	</div>
	<div class="navigation-wrapper">
		<div class="navigation-background"></div>
		<ul class="navigation">
						<li class="navigation-button">
				<a href="/component/fpss/track/13939/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTUxMi1nMjQ3" title="&Sigma;&epsilon; &eta;&mu;έ&rho;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;ό&delta;&omicron;&upsilon; 1999 &phi;&alpha;ί&nu;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &omicron;&delta;&epsilon;ύ&epsilon;&iota; &eta; &Alpha;&rho;&chi;&iota;&epsilon;&pi;&iota;&sigma;&kappa;&omicron;&pi;ή &Alpha;&mu;&epsilon;&rho;&iota;&kappa;ή&sigmaf; ">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13939_c72caf998b2557ad11c016f079d9cec1_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Σε ημέρες περιόδου 1999 φαίνεται να οδεύει η Αρχιεπισκοπή Αμερικής </span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13917/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTQ5NC1hMjE3" title="&Alpha;&iota;&tau;ί&alpha; &delta;&iota;&alpha;&mu;ά&chi;&eta;&sigmaf; &tau;&omicron; &nu;έ&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &sigma;&pi;&omicron;&upsilon;&delta;ώ&nu; &gamma;&iota;&alpha; &tau;&alpha; &theta;&rho;&eta;&sigma;&kappa;&epsilon;&upsilon;&tau;&iota;&kappa;ά">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13917_3fcfddd119e032a4d7b755aed307596b_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Αιτία διαμάχης το νέο πρόγραμμα σπουδών για τα θρησκευτικά</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13874/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTQwNC10aGVvZjE3Nw==" title="&Alpha;&nu;&omicron;ί&gamma;&epsilon;&iota; &omicron; &alpha;&sigma;&kappa;ό&sigmaf; &tau;&omicron;&upsilon; &Alpha;&iota;ό&lambda;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&omicron; &Pi;&alpha;&tau;&rho;&iota;&alpha;&rho;&chi;&epsilon;ί&omicron; &Iota;&epsilon;&rho;&omicron;&sigma;&omicron;&lambda;ύ&mu;&omega;&nu;">
					<span class="navigation-thumbnail" style="background:url() no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Ανοίγει ο ασκός του Αιόλου για το Πατριαρχείο Ιεροσολύμων</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13865/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTM2NC1wZTEzMDc=" title="&Tau;&omicron; &xi;&epsilon;&pi;&omicron;ύ&lambda;&eta;&mu;&alpha; &tau;&eta;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&upsilon;&sigma;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; &Pi;&alpha;&tau;&rho;&iota;&alpha;&rho;&chi;&epsilon;ί&omicron;&upsilon; &tau;&omega;&nu; &Iota;&epsilon;&rho;&omicron;&sigma;&omicron;&lambda;ύ&mu;&omega;&nu;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13865_c7f40c2106c62fd83924bc538561d62c_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Το ξεπούλημα της περιουσίας του Πατριαρχείου των Ιεροσολύμων</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13784/aHR0cDovL2dyZWVrYW1lcmljYW5uZXdzYWdlbmN5LmNvbS9HQU5BMy8zNTI2NTM4NjAtJUNFJUE0JUNFJTlGLSVDRSU5MSVDRSU5MyVDRSU5OSVDRSU5RiVDRSU5RC0lQ0UlOUYlQ0UlQTElQ0UlOUYlQ0UlQTMtJUNFJTkzJUNFJTk5JUNFJTkxLSVDRSVBNCVDRSU5Ny0lQ0UlQTMlQ0UlQTUlQ0UlOUQlQ0UlOUYlQ0UlOTQlQ0UlOUYtJUNFJUE0JUNFJTk3JUNFJUEzLSVDRSU5QSVDRSVBMSVDRSU5NyVDRSVBNCVDRSU5NyVDRSVBMy0lQ0UlOTklQ0Ul" title="&Omicron;&Iota; &Alpha;&Gamma;&Iota;&Omicron;&Rho;&Epsilon;&Iota;&Tau;&Epsilon;&Sigma; &Pi;&Rho;&Omicron;&Sigma; &Tau;&Omicron;&Nu; &Alpha;&Pi;&Alpha;&Nu;&Tau;&Alpha;&Chi;&Omicron;&Upsilon; &Omicron;&Rho;&Theta;&Omicron;&Delta;&Omicron;&Xi;&Omicron; &Lambda;&Alpha;&Omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &Sigma;ύ&nu;&omicron;&delta;&omicron; &tau;&eta;&sigmaf; &Kappa;&rho;ή&tau;&eta;&sigmaf;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13784_aa9423087325eb32dc6865fa3907ef90_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">ΟΙ ΑΓΙΟΡΕΙΤΕΣ ΠΡΟΣ ΤΟΝ ΑΠΑΝΤΑΧΟΥ ΟΡΘΟΔΟΞΟ ΛΑΟ για την Σύνοδο της Κρήτης</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13783/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTE3MC3OvM63z4TPgc6/z4DOv867zq/PhM63z4ItzrzOtc%20Dzr/Os86xzq/Osc%20CLc69zrnOus%20MzrvOsc6/z4ItzrHPhc%20Ezq4tzrXOr869zrHOuS3Oty3Osc67zq7OuM61zrnOsS3Os865zrEtz4TOvy3OvM6szrjOt868zrEtz4TPic69Lc64z4HOt8%20DzrrOtc%20Fz4TOuc66z47OvQ==" title="&Mu;&eta;&tau;&rho;&omicron;&pi;&omicron;&lambda;ί&tau;&eta;&sigmaf; &Mu;&epsilon;&sigma;&omicron;&gamma;&alpha;ί&alpha;&sigmaf; &Nu;&iota;&kappa;ό&lambda;&alpha;&omicron;&sigmaf;: &Alpha;&upsilon;&tau;ή &epsilon;ί&nu;&alpha;&iota; &eta; &alpha;&lambda;ή&theta;&epsilon;&iota;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &mu;ά&theta;&eta;&mu;&alpha; &tau;&omega;&nu; &Theta;&rho;&eta;&sigma;&kappa;&epsilon;&upsilon;&tau;&iota;&kappa;ώ&nu;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13783_32ead46d909a212f21d7a34daf20b520_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Μητροπολίτης Μεσογαίας Νικόλαος: Αυτή είναι η αλήθεια για το μάθημα των Θρησκευτικών</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13775/LzIwMTAtMDEtMTktMTctNTItMjQvMjAxMC0wMS0yMS0xOC01Ni0zMS81MTE2OS3Pg8%20Fzr3Orc69z4TOtc%20Fzr7Oty3Otc%20GLc%20MzrvOt8%20CLc%20EzrfPgi3Pjc67zrfPgi3PhM6/z4UtzrHPgc%20HLc65zrXPgc%20Jzr3Pjc68zr/PhQ==" title="&Sigma;&upsilon;&nu;έ&nu;&tau;&epsilon;&upsilon;&xi;&eta; &epsilon;&phi; ό&lambda;&eta;&sigmaf; &tau;&eta;&sigmaf; ύ&lambda;&eta;&sigmaf; &tau;&omicron;&upsilon; &Alpha;&rho;&chi;&iota;&epsilon;&pi;&iota;&sigma;&kappa;ό&pi;&omicron;&upsilon; &Alpha;&theta;&eta;&nu;ώ&nu; &quot;&alpha;&pi;&omicron;&kappa;&alpha;&lambda;ύ&pi;&tau;&epsilon;&iota;&quot; &tau;&omicron; ά&lambda;&lambda;&omicron; &pi;&rho;ό&sigma;&omega;&pi;&omicron; &tau;&omicron;&upsilon; &kappa;. &Iota;&epsilon;&rho;&omega;&nu;&upsilon;&mu;&omicron;&upsilon;...">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13775_b5644a952cb2f62c1f767acfe80044e1_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Συνέντευξη εφ όλης της ύλης του Αρχιεπισκόπου Αθηνών "αποκαλύπτει" το άλλο πρόσωπο του κ. Ιερωνυμου...</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="fpssTimerContainer">
		<div class="fpssTimer"></div>
	</div>
</div>
<div style="display:none;">Frontpage Slideshow | Copyright &copy; 2006-2011 JoomlaWorks Ltd.</div>
<!-- JoomlaWorks "Frontpage Slideshow" (v3.0.1) ends here -->

		
</div></div></section>
								
								<section id="top-b" class="grid-block "><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-10-597705b8bd9d3" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":"auto","height":61,"effect":"zoom","index":0,"autoplay":1,"interval":5000,"items_per_set":4,"navigation":0,"buttons":1,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31" title="Εκκλησια"><img style="width: 144px; height: 36px;" src="/images/Buttons/Ekklisia.png" alt="" /></a></p></article>
											</li>
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/editorial" title="Editorial"><img style="width: 144px; height: 36px;" src="/images/koubia ekklisias/editorial.jpg" alt="" /></a>
</p></article>
											</li>
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/2010-02-21-16-51-28" title="Πατριαρχεία"><img style="width: 144px; height: 36px;" src="/images/koubia ekklisias/patriarxia.jpg" alt="" /></a></p></article>
											</li>
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/2010-02-21-16-52-51" title="Αυτοκέφαλες εκκλησίες"><img style="width: 144px; height: 36px;" src="/images/koubia ekklisias/aftokefales ekklisies.jpg" alt="" /></a></p></article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/palaiorthodoksoi-gox" title="Παλαιορθόδοξοι (ΓΟΧ)"><img style="width: 144px; height: 36px;" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/koubia ekklisias/palaiorthodoksoi.jpg" alt="" /></a></p></article>
											</li>
															<li>
						<article class="wk-content"><p><img style="width: 144px; height: 36px;" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/koubia ekklisias/vatikano.jpg" alt="" /></p></article>
											</li>
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/alla-xristianika-dogmata" title="Άλλα Χριστιανικά Δόγματα"><img style="width: 144px; height: 36px;" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/koubia ekklisias/alla xrist dogmata.jpg" alt="" /></a></p></article>
											</li>
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/thriskeies" title="Θρησκείες"><img style="width: 144px; height: 36px;" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/koubia ekklisias/thriskies.jpg" alt="" /></a></p></article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/analyseis" title="Αναλύσεις"><img style="width: 144px; height: 36px;" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/koubia ekklisias/analyseis.jpg" alt="" /></a></p></article>
											</li>
															<li>
						<article class="wk-content"><p><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/praktoreia-eidiseon" title="Πρακτορεία Ειδήσεων"><img style="width: 144px; height: 36px;" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/koubia ekklisias/praktoria eidhsewn.jpg" alt="" /></a></p></article>
											</li>
									</ul>
									</div>
		<div class="next"></div><div class="prev"></div>	</div>
	</div>		
</div></div></section>
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://greekamericannewsagency.com/2010-01-19-17-52-24/2010-01-21-18-56-31/51516-g2471">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/51516-g2471?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=ad5b4837b8cc6c78327aa9380a9e75877c0c35f6" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/51516-g2471?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την Δέσποινα Συριοπούλου on <time datetime="2017-07-24" pubdate>24 Ιουλίου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-52-24/2010-01-21-18-56-31">Εκκλησια</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=51516&catid=18&Itemid=13' st_title='Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=51516&catid=18&Itemid=13' st_title='Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=51516&catid=18&Itemid=13' st_title='Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://greekamericannewsagency.com/index.php?option=com_content&view=article&id=51516&catid=18&Itemid=13' st_title='Στο χείλος της αβύσσου το Πατριαρχείο Ιεροσολύμων' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p style="text-align: justify;">
	<span style="font-size:16px;"><img alt="" src="/images/gana-photos/theofilos-ierosolymwn.jpg" style="width: 300px; float: left;" />μετά την απόφαση Θεόφιλου να πουλήσει γη του Πατριαρχείου.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Του Αλέξανδρου Στεφανόπουλου</span></p>
 
<p style="text-align: justify;">
	<span style="font-size:16px;">Κυριακή 22 Νοεμβρίου 2005. Ιεροσολύμα. Η Αγία Πόλης «βράζει» κυριολετικά και μεταφορικά. Εντός και εκτός του Καθολικού του Ναού της Αναστάσεως επικρατεί το αδιαχώρητο. Πανδαιμόνιο! Λαός! Από όλα τα μέρη της γης! Πλήθος Ορθόδοξων (κυρίως αραβοφωνων) από Ισραήλ, Ιορδανία, Παλαιστίνη, Λίβανο, Κατάρ, όλα τα γειτονικά κράτη και κρατίδια της περιοχής, Ρωσία και φυσικά από Ελλάδα παρεβρίσκονται στον περίβολο του Ναού. Μέτρα δρακόντια. Στρατός. Αστυνομία. Εντός του Ιερού Ναού, λαμβάνει χώρα, η τελετή ενθόνισης του νέου Πατριάρχη Ιεροσολύμων –του από Θαβωρείου- Θεόφιλου του Γ’, παρουσία αντιπροσώπων και από τις 14 Ορθόδοξες Εκκλησίες με δεσπόζουσες τις αντιπροσωπείες της Ελλαδικής Εκκλ, του Οικουμενικού Πατριαρχείου και της Ρωσικής Εκκλ. Η τελετή, παρά την ζέση, τις φωνές και τους πανηγυρικούς αλαλαγμούς των Αραβόρθοδοξων, την κόπωση και την αφόρητη ζέση, προχωρά με βυζαντινή μεγαλοπρέπεια, και με κάθε επισημότητα παρουσία κρατικών αντιπροσωπειών από Παλαιστίνη, Λίβανο, του Εμίρη του Κατάρ, άλλων ορθοδόξων κρατών, διπλωματικών αρχών, και με την παρουσία της Α.Ε. του Προέδρου της Ελληνικής Δημοκρατίας κ. Κάρολου Παπούλια. Νωρίτερα είχε εκθρονιστεί ο προκάτοχος του Πατριάρχης Ειρηναίος εν μέσω πρωτοφανών σε βιαιότητα γεγονότων! Προπυλακισμοί. Ύβρεις. Επεισόδια σε καθημερινή βάση. Μέγας διχασμός.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Στο Ελληνικό Υπ. Εξ. Επικρατούσε αναβρασμός. Οι διπλωματικές συσκέψεις μεταξύ Ελλάδος, Ισραήλ, Ιορδανίας Παλαιστίνης, Λιβάνου και Κατάρ είναι πυρετώδεις. Στον αέρα και οι σχέσεις της Ελλάδος με τις χώρες αυτές.<br />
	Επί πέντε μήνες, το Πατριαρχείο Ιεροσολύμων, κυριολεκτικά σείεται. Βρίσκεται στο στόχαστρο πέντε κρατών! Ισραήλ. Ιορδανίας. Παλαιστίνης. Λιβάνου. Ελλάδος και άλλων μικρότερων αραβικών όπως το Κατάρ. Αποτελεί το κέντρο και το επίκεντρο τραγικών και οδυνηρών για την Ορθοδοξία γεγονότων! Πρώτο θέμα στα δελτία ειδήσεων της ευρύτερης και μείζονος περιοχής και φυσικά στην Ελλάδα και σε όλο τον κόσμο. Καταγγελίες βαριές! Σκάνδαλα επί σκανδάλων! Τα ονόματα που διαρκώς διαπλέκονται και φέρονται ως αναμεμειγμένα με βαριές σκιές του μακαριστού Κυρού Χριστόδουλου, του Απόστολου Βαβύλη(νυν μοναχού) και του ταμία του Πατριαρχείου των Ιεροσολύμων Νίκου Παπαδήμα, οικονομικού διαχειριστού. Κεντρικό τραγικό πρόσωπο; Ο (τότε και σήμερα εξόριστος και παράνομα καθαιρεθείς Πατριάρχης Ιεροσολύμων ) Ειρηναίος.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Ο νέος Πατριάρχης Θεόφιλος Γ, εκλέχτηκε στις 22 Αυγούστου (του 2005) κυριολεκτικά κάτω από αντίξοες συνθήκες! Θα αποτελούσε, την ελπιδα ειρήνευσης και γαλήνης στο Παλαίφατο ιστορικό και ένα εκ των Πέντε Πρεσβυγενών Πατριαρχείο ύστερα από μια θυελλώδη εκρητική περίοδο που είχε προηγηθεί. Μια περίοδο πρωτοφανή σε καταγγελίες για σκάνδαλα. Απάτες. Κακοδιαχείριση. Και άλλα που καλόν είναι να μη τα ανασύρουμε από μνήμης και από τα αρχεία… Μια πολύ άσχημη περίοδος για την Ορθοδοξία αφού καθημερινά οι εικόνες που έκαναν τον γύρω του κόσμου απάδουν ακόμα και να τις περιγράψεις… Εικόνες με ιερείς, αρχιμανδρίτες, ποίμνιο και αστυνομικούς να συμπλέκονται επί μήνες. Βίαια. Με ύβρεις. Με συμπεριφορά που κάθε άλλο σε ειρηνικό χριστιανικό Ποίμνιο παραπέμπει. Κατάληξη των επεισοδίων; Η «αποκήρυξη» αρχικά, και εν συνεχεία η «καθαίρεση» από την Πατριαρχική Σύνοδο της Εκκλλησίας των Ιεροσλύμων του εν ενεργεία Πατριάρχη Ιεροσολύμων κ. Ειρηναίου και εν συνεχεία η οριστική «παύση» των καθηκόντων του από εδικού χαρακτήρα έκτακτη Πατριαρχική Σύνοδο υπό την προεδρεία του Πρώτου των Ορθοδοδόξων Εκκλησιών και Οικουμενικού Πατριάρχη κ. Βαρθολομαίου.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Μια καθαίρεση που αποτελεί (και θα αποτελεί) αφού θα καταγραφεί στην ιστορία για τις πρωτόγγνωρες για τα ορθόδοξα εκκλησιαστικά ήθη και έθιμα, «απόφαση»! Μια «καθαίρεση» που ακόμα ταλανίζει το Πατριαρχείο Ιεροσολύμων καθώς «ελήφθη» κατά παράβαση του κανονικού δικαίου, ύστερα από σύγκληση έκτακτου Πατριαρχικής Συνόδου, λεγόμενης και Μείζων και Υπερτελής Σύνοδος η οποία αποτελούνταν από τους Ελληνόφωνους Πατριάρχες και Αρχιεπισκόπους αφενός και αφετέρου όμοια της δεν έχουμε συναντήσει στην μακραίωνη Εκκλησιαστική ιστορία. Μια απόφαση από μια σύνοδο για την οποία ερίζουν ακόμα καθηγητές κανονικού δικαίου επίσκοποι και ειδικοί στο θέμα. Ήταν η τραγική και οδηνηρή κατάληξη μετά από όσα συνέβησαν στους κόλπους της Σιωνίτιδος Εκκλησίας της Ιερουσαλήμ. Έχει προηγηθεί ένα εκρητικό 6μηνο! Αιτία όλων αυτών των πρωτάκουστων γεγονότων; Η πώληση γης του Πατριαρχείου Ιεροσολύμων σε Ισραηλινούς! Σήμερα, 12 χρόνια μετά το μαρτυρικό Πατριαρχείο βρίσκεται πάλι ενώπιον παρόμοιων οδυνηρών εξελίξεων. Ο Πατριάρχης Θεόφιλος Γ’, φέρεται κατά την πληθώρα των στοιχείων και των ντοκουμέντων να έχει μεταβιβάσει (κατά άλλους πωλήσει) γη σε Ισραηλινούς και μάλιστα κάτω από περίεργες συνθήκες όπως προκύπτει από το ρεπορτάζ.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Το «έγκλημα» του Ειρηναίου το 2005, που τον έσυρε στην, κατά παράβαση κάθε εκκλησιαστικού δικαίου στην καθαίρεση, ήταν η κακή διαχείριση της περιουσίας και η πρόθεση του για πώληση δύο ξενοδοχείων. Του Imperial και του Petra, στον Χριστιανικό τομέα της παλαιάς πόλης της Ιερουσαλήμ. Σήμερα, δώδεκα χρόνια μετά, αποκαλύπτεται θορυβωδώς, ότι και ο νυν Πατριάρχης Θεόφιλος πούλησε (;) ήδη μεγάλη ακίνητη περιουσία του Πατριαρχείου, στην Ιερουσαλήμ! Οι μαρτυρίες και τα στοιχεία κάνουν λόγο για αδιαφανείς και άκρως περίεργες και ύποπτες συνθήκες… με απόλυτη μυστικότητα γεγονός που δημιουργεί υπόνοιες και επιφυλάξεις, για την ορθότητα της απόφασης.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><strong>ΤΑ ΣΤΟΙΧΕΙΑ</strong>: στις 27/6/17 στον ιστότοπο της οικονομικής Ισραηλινής εφημερίδας Calcalist δημοσιεύτηκε άρθρο του Amitai Gazit με τίτλο «500 στρέμματα στην καρδιά της Ιερουσαλήμ περνάνε από την Εκκλησία σε ιδιώτες επιχειρηματίες» και υπότιτλο «Το Ελληνορθόδοξο Πατριαρχείο Ιεροσολύμων, πούλησε πέρυσι περισσότερα από 200 οικόπεδα στις συνοικίες Talbiya και Nayot σε μυστηριώδη επενδυτικό όμιλο. Οι κάτοικοι των παραπάνω συνοικιών, των οποίων τα ακίνητα υπάγονται σε καθεστώς υπεκμίσθωσης που λήγει σε 30 χρόνια, ανησυχούν ότι οι επιχειρηματίες θα ζητήσουν υψηλά ποσά για την ανανέωση της υπεκμίσθωσης».</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Όπως αναφέρεται στο ίδιο άρθρο, η αίτηση που κατατέθηκε από το Ελληνορθόδοξο Πατριαρχείο στο Περιφερειακό Δικαστήριο Ιεροσολύμων σχετικά με αίτημα χορήγησης πιστοποιητικού από τον Δήμο Ιεροσολύμων, αναμένεται να επιφέρει δραματικές και ιστορικές συνέπειες στον τομέα των ακινήτων. Στη συγκεκριμένη αίτηση, το Πατριαρχείο Ιεροσολύμων ζητάει να του χορηγηθεί από τον Δήμο Ιεροσολύμων, πιστοποιητικό μη οφειλής στον Δήμο, για τα 500 στρέμματα που κατέχει, στις συνοικίες των Ιεροσολύμων Talbiya και Nayot. Στην αίτηση, αποκαλύπτεται ότι το Πατριαρχείο Ιεροσολύμων, πούλησε τον Αύγουστο του 2016 έκταση 500 στρεμμάτων σε «μυστηριώδη επενδυτικό όμιλο» με την επωνυμία Nayot Komemiyut Investments, με επικεφαλής τον δικηγόρο Noam Ben David. Στην αίτηση του Πατριαρχείου επισυνάπτεται έγγραφο που απαριθμεί τα 200 οικόπεδα των παραπάνω συνοικιών και το οποίο κατατέθηκε στο δικαστήριο, επειδή ο Δήμος καθυστέρησε να χορηγήσει τη βεβαίωση που απαιτείται για την ολοκλήρωση της διαδικασίας μεταβίβασης των ακινήτων. Ο αρθρογράφος επισημαίνει ότι πρόκειται για την πρώτη φορά που το Πατριαρχείο Ιεροσολύμων πουλάει οικόπεδα στα Ιεροσόλυμα, καθόσον η μέχρι τώρα εφαρμοζόμενη πολιτική εκμετάλλευσης της τεράστιας περιουσίας του, ήταν η ενοικίαση για 49ή 99 χρόνια. Ο πολεοδόμος Dr. Israel Kimchi, από το Ινστιτούτο των Ιεροσολύμων [The Jerusalem Institute for Israel Studies] αποκαλύπτει ότι: «Η Εκκλησία δεν συνήθιζε μέχρι σήμερα να πουλάει εδάφη της. Ειδικά η πώληση οικοπέδων της Εκκλησίας σε ομάδα εβραίων επιχειρηματιών, είναι κάτι που δεν είθισται και δεν συνέβαινε μέχρι τώρα».</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Το αξιοπερίεργο αλλά και πολύ θολό εως και ύποπτο είναι το γεγονός ότι στην αίτηση που κατέθεσε το Πατριαρχείο δεν σημειώνεται το ποσό που έλαβε για την εν λόγω συναλλαγή και από ό,τι φαίνεται τόσο το Πατριαρχείο όσο και ο επενδυτικός όμιλος θέλουν να αποκρύψουν αυτό το στοιχείο. Μάλιστα αναφέρεται ότι οι εκπρόσωποι του Πατριαρχείου, στην προσπάθειά τους να πείσουν τον Δήμο Ιεροσολύμων να τους χορηγήσει το έγγραφο σημειώνουν μεταξύ άλλων τα εξής που επίσης εγείρουν τεράστια ερωτηματικά «Παράγοντες στο Ισραήλ και στο εξωτερικό, μερικοί εκ των οποίων είναι εχθρικοί, κατέβαλαν και συνεχίζουν να καταβάλλουν προσπάθειες για να αποτραπούν αυτού του είδους οι συναλλαγές (…) Βάσει αυτού, για το καλό των κατοίκων των Ιεροσολύμων και του Κράτους του Ισραήλ, είναι υψίστης σημασίας να τηρηθούν άκρως απόρρητα η σύναψη της συμφωνίας και τα στοιχεία αυτής»!!</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Για την ιστορία θα πρέπει να αναφερθεί ότι το Πατριαρχείο Ιεροσολύμων έχει τον έλεγχο των συγκεκριμένων οικοπέδων από τις αρχές του 19ου αιώνα. Την περίοδο εκείνη χρησίμευαν για καλλιέργειες και αποτελούσαν πηγή εισοδήματος. Όταν όμως η πόλη διευρύνθηκε, το Πατριαρχείο αντελήφθη ότι η αξία των οικοπέδων για οικιστική χρήση θα είναι υψηλότερη από ό,τι για γεωργική. Έτσι, κατά το διάστημα 1950-1952 το Πατριαρχείο υπέγραψε με το JNF (Jewish National Fund) τρία συμβόλαια εκμίσθωσης για εκατό χρόνια. Στο Ισραήλ το JNF είναι κρατικός φορέας που ασχολείται με την διαχείριση της ακίνητης περιουσίας, καθόσον εκεί ισχύει το Αγγλοσαξονικό σύστημα και η ακίνητη περιουσία ενοικιάζεται και σπάνια πωλείται. Οι συμφωνίες της εκμίσθωσης ήταν για τρία διαφορετικά συγκροτήματα πάνω στα οποία χτίστηκαν οι συνοικίες Talbiya και Nayot, καθώς επίσης και τμήμα του Μουσείου του Ισραήλ, περιοχές – φιλέτα σήμερα στην Ιερουσαλήμ. To JNF εκμίσθωσε τα οικόπεδα από το Πατριαρχείο με συμβόλαιο για εκατό χρόνια, το οποίο αναμένεται να λήξει το 2050-2052, και στη συνέχεια τα υπεκμίσθωσε στις 1.500 οικογένειες που κατοικούν εκεί. Μάλιστα το άρθρο αποκαλύπτονται και κάποια ποσά που δόθηκαν στο Πατριαρχείο. Συγκεκριμένα, ένα από τα οικόπεδα που ήταν στην ιδιοκτησία του Πατριαρχείου πουλήθηκε έναντι 38 εκατομμυρίων σέκελ (περίπου 8 εκατομμύρια Ευρώ). Σε αυτό το ποσό θα πρέπει να προστεθούν και άλλα 76 εκατομμύρια σέκελ (περίπου 16 εκατομμύρια Ευρώ) που πλήρωσε το 2011 άλλη εταιρεία με επικεφαλής ξανά τον Ben David – με την επωνυμία Nayot Komemiyut – για το δικαίωμα να συλλέξει το αντίτιμο της υπεκμίσθωσης στο τέλος της περιόδου υπεκμίσθωσης του Jewish National Fund (JNF). Όπως επισημαίνει ο αρθρογράφος, εκτός από την ιστορική σημασία αυτής της συναλλαγής, η πώληση των οικοπέδων αναμένεται να επηρεάσει την ζωή εκατοντάδων οικογενειών που κατοικούν στις εν λόγω συνοικίες.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Σύμφωνα με το δημοσίευμα, οι κάτοικοι αυτών των συνοικιών εδώ και δεκαετίες πίστευαν ότι το JNF θα ανανέωνε τη συμφωνία εκμίσθωσης με το Πατριαρχείο, όπως ισχύει για τους περισσότερους ιδιοκτήτες ακινήτων στο Ισραήλ, που υπεκμισθώνουν κρατικά οικόπεδα με συμβόλαια που ανανεώνονται αυτόματα. Ωστόσο, όπως προκύπτει από τις δικαστικές αποφάσεις των τελευταίων ετών, με τη λήξη του συμβολαίου εκμίσθωσης, οι ιδιοκτήτες των οικοπέδων θα μπορούν να βγάλουν τους κατοίκους από τα σπίτια τους. Όπως αναφέρει ο αρθρογράφος, υπάρχει το ενδεχόμενο, επειδή στη θέση του Πατριαρχείου θα είναι μια επιχείρηση, οι διαπραγματεύσεις για την ανανέωση της συμφωνίας εκμίσθωσης να γίνουν με πιο απλό τρόπο, αλλά με μεγαλύτερη αποφασιστικότητα, καθώς θα διεξαχθούν με επιχειρηματίες που αναζητούν το κέρδος, σε σύγκριση με έναν θρησκευτικό οργανισμό [το Πατριαρχείο] που η οικονομική θεώρηση δεν αποτελεί τον κύριο τρόπο θεώρησης των πραγμάτων. Από την άλλη, σύμφωνα με τις δηλώσεις του Dr. Israel Kimchi, από το Ινστιτούτο των Ιεροσολύμων, η αλλαγή του ιδιοκτήτη και η μετάβαση του ακινήτου σε ιδιώτη επιχειρηματία ενδέχεται να συνοδεύεται από πρόσθετη αβεβαιότητα. «Τα δικαιώματα ιδιοκτησίας δίνουν στην ομάδα των επιχειρηματιών απόλυτο δικαίωμα απόφασης. Μπορούν να αλλάξουν τη χρήση του οικοπέδου και να ζητήσουν από τον Δήμο να χτίσουν οτιδήποτε θελήσουν στα οικόπεδα της ιδιοκτησίας τους (…) Επίσης, σε κάθε περίπτωση, οι επιχειρηματίες θα είναι σε θέση να εκμισθώσουν την περιοχή εκ νέου και να ζητήσουν για αυτό πολλά χρήματα».</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Στο δημοσίευμα αναφέρεται ότι, σε ερώτηση για το συγκεκριμένο θέμα, το Πατριαρχείο Ιεροσολύμων απάντησε ότι επιβεβαιώνει την πραγματοποίηση της συναλλαγής, προσθέτοντας ότι «μια από τις αιτίες για τις οποίες πραγματοποιήθηκε η συναλλαγή με ιδιωτικούς παράγοντες είναι η αμελής συμπεριφορά του JNF και των δικηγόρων που το εκπροσωπούσαν. Μολονότι στο παρελθόν τούς προτάθηκε να ανανεώσουν την εκμίσθωση, δεν έκαναν τίποτα». Από τον Δήμο Ιεροσολύμων δόθηκε η απάντηση ότι «ο Δήμος έλαβε την αίτηση και εξετάζει τη θέση του επί του θέματος». Ομάδα κατοίκων των συνοικιών αυτών στα Ιεροσόλυμα ανέφερε, ότι οι περισσότεροι κάτοικοι ανησυχούν πολύ για το μέλλον τους και ότι βρίσκονται σε διαδικασία οργάνωσης για έναρξη δημόσιου αγώνα με σκοπό την εξασφάλιση του μέλλοντος των κατοίκων των περιοχών αυτών. Και τονίζουν ότι «δεν επιτρέπεται η κοινωνία μας να εγκαταλείπει την γενιά που ίδρυσε το κράτος και τώρα έχει μείνει αβοήθητη».</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Το θέμα έχει λάβει διαστάσεις, καθόσον και άλλα ΜΜΕ του Ισραήλ αναφέρθηκαν στην μυστική αυτή αγοροπωλησία. Παρεμφερές άρθρο του Nir Hasson δημοσιεύτηκε στην εφημερίδα Haaretz {και μάλιστα πρωτοσέλιδο}, όπου αναφέρει χαρακτηριστικά ότι «Η Εκκλησία πούλησε τα οικόπεδά τους στα Ιεροσόλυμα σε ιδιώτες επενδυτές: Χιλιάδες κινδυνεύουν να χάσουν τα σπίτια τους». Αναφέρεται στο πρόβλημα που δημιουργείται καθόσον ενώ το Πατριαρχείο Ιεροσολύμων εκμίσθωνε μέχρι τώρα τα ακίνητα στο JNF, τώρα όμως για πρώτη φορά θα περάσουν όλα τα δικαιώματα στα χέρια αγνώστων ιδιωτών. Έτσι σε 33 χρόνια, που θα λήξουν τα συμβόλαια των 1.500 οικογενειών στις περιοχές αυτές, θα μείνουν μόνες τους, αντιμέτωπες με τους επενδυτές, δημιουργώντας ένα οξύ κοινωνικό πρόβλημα, που το Ισραηλινό κράτος δεν μπορεί να επέμβει, ούτε να το επιλύσει. Και αυτό, λόγω της κρυφής αυτής συναλλαγής του Πατριαρχείου, με άγνωστη εταιρεία επενδυτών και μάλιστα με την για πρώτη φορά αλλαγή τακτικής και πολιτικής, όπου αντί για ενοικίαση, τώρα έχουμε πώληση περιουσίας του Πατριαρχείου, άρα και οριστική απώλεια αυτής.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Η πώληση ακίνητης περιουσίας του Πατριαρχείου στην Ιερουσαλήμ , που είχαμε αναφερθεί λίγες μέρες πριν(1), εξόργισε την Ιορδανία, την Παλαιστινιακή Αρχή (ΠΑ), και την ηγεσία των Αράβων Χριστιανών του Ισραήλ, με αποτέλεσμα να σημειωθούν αντιδράσεις και κινητοποιήσεις. Οι αντιδράσεις άρχισαν, όταν οι Άραβες ορθόδοξοι χριστιανοί σε Παλαιστίνη και Ιορδανία πληροφορήθηκαν μια μυστική συμφωνία πώλησης, περισσότερων από 200 οικοπέδων στις συνοικίες Talbiya και Nayot, στην Ιερουσαλήμ, σε έναν μυστηριώδη Ισραηλινό επενδυτικό όμιλο. ‘Έτσι την 11/7/17 δημοσιεύτηκε στον ιστότοπο της οικονομικής Ισραηλινής εφημερίδας Calcalist(2), άρθρο του Doron Peskin {Αναλυτής θεμάτων Μέσης Ανατολής και Διευθυντής της εταιρείας Concord MENA , αρθρογραφεί στην ε/φ Calcalist και στα ειδησεογραφικά Ynet και Al-Monitor}, με τίτλο «Οι Ιορδανοί και οι Παλαιστίνιοι ενεργούν για να τορπιλίσουν την πώληση ακινήτων στην Ιερουσαλήμ» και υπότιτλο «Είναι εξοργισμένοι με τον Πατριάρχη που ενέκρινε τη συναλλαγή για την πώληση ακινήτων σε εβραίους επενδυτές. Οι πιστοί ξεκίνησαν να τον μποϋκοτάρουν και να διαδηλώνουν εναντίον του. Εάν η Ιορδανία και η ΠΑ δηλώσουν ότι δεν τον αναγνωρίζουν, θα καθαιρεθεί και η συναλλαγή κινδυνεύει να ακυρωθεί».</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Σύμφωνα με το άρθρο, την 10/7/17, έγιναν δυο διαδηλώσεις διαμαρτυρίας εναντίον του γεγονότος, που χαρακτηρίστηκε ως “πώληση ακινήτων στον σιωνιστή κατακτητή“. Η μία διαδήλωση έγινε απέναντι από τον Ναό του Πανάγιου Τάφου στην Ιερουσαλήμ και η δεύτερη απέναντι από τον Ναό της Γεννήσεως στη Βηθλεέμ. Στις συγκεκριμένες διαδηλώσεις, οι οργανωτές κατήγγειλαν τον Πατριάρχη Θεόφιλο Γ’, για την πώληση της περιουσίας του Πατριαρχείου.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Οι διαδηλώσεις, όπως αναφέρεται στο άρθρο, οργανώθηκαν από ορθόδοξα παλαιστινιακά ιδρύματα και πραγματοποιήθηκαν κατόπιν πρωτοβουλίας της παλαιστινιακής Φατάχ, το κόμμα του προέδρου της ΠΑ Μαχμούντ Αμπάς. Η Φατάχ έχει ως στόχο να αναδείξει, ότι η πώληση γης από το Πατριαρχείο αποτελεί βασικά εθνικό παλαιστινιακό πρόβλημα και όχι μόνο πρόβλημα της χριστιανικής κοινότητας. Για αυτό τον λόγο, ο Γενικός Γραμματέας της Φατάχ στη Βηθλεέμ, Muhammad el-Masri, κατά τη διάρκεια της διαδήλωσης απέναντι από τον Ναό της Γεννήσεως, απεύθυνε έκκληση για συμμετοχή όλων των παλαιστινιακών παρατάξεων ως ένδειξη διαμαρτυρίας. Μεταξύ άλλων, οι Παλαιστίνιοι απαιτούν να αναλάβουν τον έλεγχο της Ελληνορθόδοξης Εκκλησίας και των εδαφών που αυτή έχει στην ιδιοκτησία της. Για τα γεγονότα που άρχισαν και εξελίσσονται ραγδαία και δραματικά, αναφέρονται ακόμη και σε δημοσιεύματα του ειδησεογραφικού ιστότοπου Al-Monitor(3) και του παλαιστινιακού ειδησεογραφικού πρακτορείου Ma’an(4). Στα δημοσιεύματα αποκαλύπτεται, ότι «τελικός στόχος του αγώνα των Παλαιστινίων είναι η απομάκρυνση του Πατριάρχη», ενώ επίσης, από τότε που δημοσιοποιήθηκε η πώληση της ακίνητης περιουσίας στην Ιερουσαλήμ, έχουν αρχίσει να ακούγονται ακραίες φωνές για «ποινική δίωξη του Πατριάρχη, για διαφθορά και ξέπλυμα χρημάτων»!! Παλαιστινιακοί Ορθόδοξοι φορείς ίδρυσαν επιτροπή που θα συνεχίσει να παρακολουθεί την υπόθεση. Μάλιστα φρόντισαν να διαρρεύσει στα αραβικά ΜΜΕ, ότι όλοι οι επικεφαλής των Εκκλησιών στο Ισραήλ και την Παλαιστινιακή Αρχή , όπως και 14 τοπικά εκκλησιαστικά συμβούλια, αποφάσισαν στις 3 Ιουλίου 2017 «να ζητήσουν να μην μνημονεύεται το όνομα του Πατριάρχη Θεόφιλου, καθώς επίσης να μην γίνεται δεκτός ο ίδιος και άνθρωποί του σε οποιαδήποτε εκδήλωση πραγματοποιηθεί κατά τη διάρκεια του έτους και να ανακηρυχθεί ως ανεπιθύμητη προσωπικότητα». Οι ίδιοι παράγοντες απορρίπτουν τον ισχυρισμό του Πατριάρχη για οικονομική δυσχέρεια και για έλλειψη βοήθειας εκ μέρους των αραβικών χωρών.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Μετά τις παραπάνω αντιδράσεις, σύμφωνα με τον Doron Peskin, μερικοί φορείς – μεταξύ των οποίων και το Ορθόδοξο Συμβούλιο της πόλης Άκρας, ξεκίνησαν ήδη να υιοθετούν την πολιτική του μποϊκοτάζ στον Πατριάρχη. Εκκλησιαστικοί παράγοντες ισχυρίζονται ότι η τελευταία συναλλαγή που έγινε γνωστή, αποτελεί μόνο «την κορυφή του παγόβουνου» και ότι «ο Πατριάρχης Θεόφιλος Γ’ είναι αναμεμιγμένος και σε άλλες υποθέσεις πώλησης ακινήτων σε ισραηλινούς αξιωματούχους».</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Οι Παλαιστίνιοι φορείς της Ορθόδοξης Εκκλησίας, όπως και το Ορθόδοξο Ιορδανο-Παλαιστινιακό Συμβούλιο ασκούν έντονες πιέσεις στην κυβέρνηση της Ιορδανίας και της ΠΑ, να ανακηρύξουν παύση αναγνώρισης του Πατριάρχη. Μάλιστα, 112 ιορδανοί βουλευτές υπέγραψαν διαμαρτυρία, που εστάλη στον Π/Θ της Ιορδανίας. Μια τέτοια ενέργεια, όπως ισχυρίζονται, θα οδηγήσει υποχρεωτικά στην απομάκρυνση του Θεόφιλου Γ’, δεδομένου ότι, για να βρίσκεται στη συγκεκριμένη θέση, απαιτείται αποδοχή του από τα τρία κράτη, Ισραήλ, Ιορδανία και ΠΑ, όπως προβλέπεται από το υφιστάμενο νομικό καθεστώς. Ακόμη στο ειδησεογραφικό portal The Times of Israel σε άρθρο αναφέρονται και τα εξής: «Οι επικριτές σε Ιορδανία και Δυτική Όχθη καταλογίζουν επίσης αδράνεια στον Αμπάς όσον αφορά τις συμφωνίες [πώλησης] στη δυτική Ιερουσαλήμ και θέλουν να αντικατασταθούν οι Έλληνες από Παλαιστινίους στην ιεραρχία της Εκκλησίας»(5). Μέχρι τώρα, οι Αρχές στο Αμάν και την Ραμάλα απέφυγαν, τουλάχιστον δημόσια, να προβούν σε επίσημες δηλώσεις που θα διευκρινίζουν τη θέση τους για το συγκεκριμένο ζήτημα. Αυτό καταδεικνύει την πολιτική ευαισθησία του θέματος.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Το ζήτημα που έχει προκύψει είναι ήδη γνωστό στο Υπουργείο εξωτερικών και ο αρμόδιος υφυπουργός Γιάννης Αμαντίδης προσπαθεί, τηρουμένων των αναλογιών και των ευαίσθητων ισορροπιών στην περιοχή, καταβάλει τεράστιες προσπάθειες για εξεύρεσης λύσης. Δεν είναι όμως το μοναδικό πρόβλημα που έχει δημιουργήσει ο κ. Θεόφιλος. Εξ αιτίας άστοχων ενεργειών του η Εκκλησία των Ιεροσολύμων, έχει διακόψει Κοινωνία ( καθρότερα βρίσκεται σε Σχίσμα) με το Πατριαρχείο Αντιοχείας εδώ και σχεδόν τρία χρόνια με τον Γιάννη Αμανατίδη να καταβάλλει υπεράνθρωπες προσπάθειες αλλά χωρίς αποτέλεσμα. Μάλιστα αυτή η, ως μη όφειλε βαθιά κρίση, μεταξύ των δυο Εκκλησιών, Αντιόχειας και Ιεροσλύμων στάθηκε το πρόσχημα για να τιναχτεί στον αέρα κυριολεκτικά η Μεγάλη Σύνοδος της Ορθόδοξης Εκκλησίας το Ιούνιο του 2016 αφού τα Πατριαρχεία Μόσχας, Γεωργίας, Βουλγαρίας και Αντιόχειας τελικά δεν μετείχαν στις εργασίες της κορυφαίας εκκλησιαστικής πράξης.<br />
	Ήδη οι διαμαρτυρίες της Ιορδανίας, της Παλαιστίνης και του Λιβάνου έχουν επισημοποιηθεί με τον πιο κατηγορηματικό τρόπο. 113 Βουλευτές της Ιορδανικής Βουλής υπέγραψαν σκληρό ψήφισμα –επιστολή προς τον πρωθυπουργό της Ιορδανίας και ζητούν την απομάκρυνση του κ. Θεόφιλου. Το ίδιο ζητούν και οι Παλιστίνιοι αλλά και στον Λίβανο επικρατεί αναβρασμός και είναι θέμα χρόνου να ξεσπάσει και εκεί μείζον ζήτημα. Το ίδιο ανήσυχοι είναι και στο Κατάρ παρά τα δικά του εσωτερικά προβλήματα με τον υπόλοιπο αραβικό κόσμο. Ο κ. Θεόφιλος ανήσυχος από τις εξελίξεις έχει συνατήσει δυο φορές τον Έλληνα Πρωθυπουργό Αλέξη Τσίπρα-κάποιοι κάνουν λόγο και για περισσότερες φορές υπό άκρα μυστικότητα- και προσφάτως, προ δυο εβδομάδων συνάντησε και τον Αρχιεπίσκοπο Ιερώνυμο. Έφυγε όμως άπραγος…</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img src="http://neaproini.us/wp-neaproini/uploads/2017/07/b-25.jpg" style="border:0px;vertical-align:middle;height:auto;clear:both;width:auto !important;" /><img src="http://neaproini.us/wp-neaproini/uploads/2017/07/b1-21.jpg" style="border:0px;vertical-align:middle;height:auto;clear:both;width:auto !important;" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img src="http://neaproini.us/wp-neaproini/uploads/2017/07/b2-20.jpg" style="border:0px;vertical-align:middle;height:auto;clear:both;width:auto !important;" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img src="http://neaproini.us/wp-neaproini/uploads/2017/07/b5-15.jpg" style="border:0px;vertical-align:middle;height:auto;clear:both;width:auto !important;" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img src="http://neaproini.us/wp-neaproini/uploads/2017/07/b3-17.jpg" style="border:0px;vertical-align:middle;height:auto;clear:both;width:auto !important;" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img src="http://neaproini.us/wp-neaproini/uploads/2017/07/b4-16.jpg" style="border:0px;vertical-align:middle;height:auto;clear:both;width:auto !important;" /></span></p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Η Ελληνική κυβέρνηση υπό άκρα μυστικότητα και με λεπτούς χειρισμούς ευελπιστεί να φτάσει σε λύση σύντομα πριν είναι πολύ αργά και τιναχτούν στον αέρα και οι διμερείς σχέσεις και συμφωνίες της χώρας μεταξύ Ιορδανίας, Λιβάνου, Κατάρ και Παλαιστίνης!</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Το θέμα τελεί σε γνώση του Έλληνα Πρωθυπουργού Αλέξη Τσίπρα ο οποίος έχει ζητήσει κάθε ενέργεια να θωρακίζει τις διακρατικές σχέσεις μεταξύ Ελλάδος και των επί μέρους χωρών. Ενώ και στο ΥΠΕξ φαίνεται πλέον να καταννοούν πως πλέον το να κρατηθεί το Πατριαρχείο σε Ελληνικά χέρια είναι μάλλον δευτερευούσης σημασίας προτάσσοντας το εθνικό συμφέρον στην παρούσα φάση που δεν είναι άλλο από το να μη διαταραχθούν οι σχέσεις της Ελλάδος με τις εμπλεκόμενες χώρες {Ισραήλ, Ιορδανία, Κατάρ, Παλαιστίνη, Λίβανος και Αίγυπτος}</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">**************************</span></p>
<p style="text-align: justify;">
	&nbsp;</p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο Θεόφιλος Γ΄ (κατά κόσμον Ηλίας Γιαννόπουλος, 4 Απριλίου 1952) είναι Πατριάρχης Ιεροσολύμων από τις 22 Αυγούστου 2005.<br />
		Γεννήθηκε στις 4 Απριλίου 1952 στους Γαργαλιάνους Μεσσηνίας, ανήκει σε πολύτεκνη οικογένεια. Σε ηλικία 12 ετών πήγε στα Ιεροσόλυμα και εντάχθηκε στην Αγιοταφική Αδελφότητα. Σπούδασε Θεολογία στο Πανεπιστήμιο Αθήνων και κατόπιν έκανε μεταπτυχιακές σπουδές στο Πανεπιστήμιο Ντάραμ της Αγγλίας. Μιλάει ελληνικά, αγγλικά και αραβικά. Χειροτονήθηκε Διάκονος την 1η Ιουλίου 1970 από τον Αρχιεπίσκοπο Ιορδάνου Βασίλειο και διορίστηκε Διάκονος στον Ναό της Αναστάσεως. Έγινε αρχιδιάκονος του Πατριάρχη Βενέδικτου Α΄ και κατόπιν υπηρέτησε ως ιερέας στην Κανά της Γαλιλαίας από το 1991 ως το 1996, το ποίμνιό του ήταν ως επί το πλείστον αραβικό. Εκεί ίδρυσε το σύλλογο «Φως Χριστού» (Nour al Masih), για τη διάδοση της πίστης στην περιοχή. Το 1996 έγινε Έξαρχος του Παναγίου Τάφου στο Κατάρ. Το Φεβρουάριο του 2005 εξελέγη Αρχιεπίσκοπος Θαβωρίου. Μετά την κρίση που πέρασε το Πατριαρχείο Ιεροσολύμων επί Ειρηναίου του Α΄, ο Θεόφιλος εξελέγη Πατριάρχης στις 22 Αυγούστου 2005. Είναι ο πρώτος Πατριάρχης Ιεροσολύμων που εκλέγεται ομόφωνα, μετά την απόσυρση των δύο συνυποψηφίων του. Τον Σεπτέμβριο του 2008 μετέβη στις Βρυξέλλες προσκεκλημένος του Ευρωπαϊκού Κοινοβουλίου και κατέστησε γνωστές τις προοπτικές και τα προβλήματα της Ἐκκλησίας. Τόν Οκτώβριο του 2008 ελαβε μέρος στην Σύνοδο των Προκαθημένων της Ορθόδοξης Εκκλησίας που συνεκλήθη στο Οικουμενικό Πατριαρχείο, αντίστοιχα στις συνάξεις των Προκαθημένων το 2013, το 2014 (στο Φανάρι), το 2016(Γενεύη) και στην Μεγάλη Σύνοδο της Ορθοδοξίας στην Κρήτη επίσης το 2016. Το 2009 συμμετείχε στο Συνέδριο «The C-1 World Dialogue» που διοργανώθηκε στο Λονδίνο, του οποίου ορίστηκε Αντιπρόεδρος.</span></p>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		&nbsp;</div>
</blockquote>
<p style="text-align: justify;">
	<span style="font-size:16px;">**************************</span></p>
<p style="text-align: justify;">
	&nbsp;</p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>Ιωάννης Μπαλτώης Α/γος (ε.α)</strong>&nbsp;«Απαιτείται σοβαρός και υπεύθυνος χειρισμός του όλου θέματος, από όλους όσους εμπλέκονται και είναι αρμόδιοι (Πατριαρχείο, Εκκλησία της Ελλάδος, Πατριαρχείο Κων-λεως, Ελληνική κυβέρνηση),&nbsp; γιατί όπως αποκαλύπτεται με απόλυτη σαφήνεια&nbsp; από την αρθρογραφία τόσο στον Ισραηλινό, όσο και Παλαιστινιακό τύπο, καθώς και εκτιμήσεις πολλών εκ των «παροικούντων την Ιερουσαλήμ»,&nbsp; σκοπός των παλαιστινιακών εθνικιστικών κύκλων, που πρωτοστατούν στις κινητοποιήσεις&nbsp; είναι η «υφαρπαγή» του Πατριαρχείου, με το γνωστό και παλαιό επιχείρημα ότι το ορθόδοξο ποίμνιο είναι Παλαιστίνιοι, η δε ηγεσία του Πατριαρχείου είναι Έλληνες και ότι αυτό πρέπει επιτέλους να αλλάξει!! Και δυστυχώς&nbsp; σε αυτό πρωτοστατούν στελέχη της Φατάχ, του κυβερνώντος παλαιστινιακού κόμματος του προέδρου της ΠΑ, Μαχμούτ Αμπάς. Ξεχνώντας βέβαια την ιστορική συνέχεια και προσφορά του Ελληνισμού επί αιώνες τώρα, διαφυλάττοντας το Πατριαρχείο από την ίδρυσή του, δια μέσου των αιώνων, μέχρι σήμερα. Οι ίδιοι Παλαιστινιακοί εθνικιστικοί κύκλοι που πρωταγωνίστησαν το 2005 και είχαμε τα τραγικά γεγονότα με την καθαίρεση Πατριάρχη,&nbsp; βλέπουμε να πρωταγωνιστούν ξανά με το ίδιο ακριβώς σενάριο: Πώληση περιουσίας του Πατριαρχείου σε «ακραίες&nbsp; ή ύποπτες Εβραϊκές οργανώσεις ή εταιρείες» &nbsp;&nbsp;και «διαφθορά και ξέπλυμα βρώμικου χρήματος» από την ηγεσία του Πατριαρχείου!! Τελικός σκοπός των, σύμφωνα με όλα τα παραπάνω, εκτιμάται ότι είναι η καθαίρεση ξανά του&nbsp; Πατριάρχη, κατόπιν ο έλεγχος και&nbsp; η άλωση του Πατριαρχείου με τελική επιδίωξη την εκδίωξη&nbsp; της Ελληνικής του ηγεσίας ,&nbsp; με την κατηγορία της αναξιότητας και της διαφθοράς.&nbsp; Ελπίζουμε και ευχόμαστε, για το καλό του Ελληνισμού,&nbsp; η παρούσα κρίση να ξεπεραστεί και&nbsp; οι εκτιμήσεις να παραμείνουν μόνο εκτιμήσεις, αν και οι ενδείξεις&nbsp; και οι πληροφορίες είναι ανησυχητικές, πολύ ανησυχητικές»!! ΠΗΓΗ:&nbsp;<a href="http://www.militaire.gr/" rel="noopener" target="_blank">http://www.militaire.gr</a></span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">*&nbsp;<strong>O</strong>&nbsp; &nbsp;&nbsp;<strong>Ιωάννης Αθ. Μπαλτζώης είναι Αντγος (ε.α.), πρώην ΑΚΑΜ στο &nbsp;Τελ Αβίβ,&nbsp; με βαθιά και άριστη γνώση των διαδραματιζομένων στην ευαίσθητη περιοχή της Μέσης Ανατολής και ειδικότερα για τα ζητήματα του Πατρ. Ιεροσλύμων,&nbsp; και με μακρά θητεία, πρώην Αξκος επιχειρήσεων της</strong>&nbsp;&nbsp;<strong>ECMM στον πόλεμο της Βοσνίας, Απόφοιτος Tactical Intelligence School (U.S.Army), Μεταπτυχιακό στην Γεωπολιτική Ανάλυση, Γεωστρατηγική Σύνθεση και Σπουδές Άμυνας και Διεθνούς Δικαίου του Εθνικού Καποδιστριακού Πανεπιστημίου Αθηνών, μέλος ΔΣ του ΕΛΙΣΜΕ.</strong></span></p>
	<div style="text-align: justify;">
		&nbsp;</div>
</blockquote>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="https://www.middleeastmonitor.com/20170628-orthodox-church-in-jerusalem-sells-land-to-israel/" rel="noopener" target="_blank"><strong>Η Ορθόδοξη Εκκλησία στην Ιερουσαλήμ πωλεί γη στο Ισραήλ</strong></a>&nbsp;(28/06)</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Το παλαιστινιακό πρακτορείο ειδήσεων Quds, σημείωσε ότι είναι η δεύτερη φορά τα τελευταία χρόνια που η εκκλησία πουλάει στο Ισραήλ μεγάλες εκτάσεις γης καθώς πριν δύο χρόνια πούλησε περίπου 1.000 dunam σε ισραηλινή εταιρεία.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Η μυστική συμφωνία ήρθε στο φως καθώς η Εκκλησία ζήτησε από τον Δήμο της Ιερουσαλήμ, να σταματήσει να πληρώνει φόρους ιδιοκτησίας για τα συγκριμένα εδάφη.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Σχετικά με τον λόγο για τον οποίο κράτησαν την υπόθεση μυστική, η Εκκλησία δήλωσε στην Calcalist: «Υπάρχουν ορισμένοι στο εσωτερικό και στο εξωτερικό της χώρας, κάποιοι ανοιχτά εχθροί, που εργάζονται για να υπονομεύσουν αυτή τη συμφωνία.Για το συμφέρον των κατοίκων της Ιερουσαλήμ και για το συμφέρον του Ισραήλ, ήταν αναγκαίο η συμφωνία και οι λεπτομέρειές της να παραμείνουν κρυφές».</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Σύμφωνα με το Calcalist, η γη πωλήθηκε για 38 εκατ. shekel (10,7 εκατ. Δολάρια), ενώ 76 εκατ shekel NIS (21,5 εκατ. Δολάρια) πληρώθηκαν από την εταιρεία που αγόρασε τις εκτάσεις το 2011.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="http://english.wafa.ps/page.aspx?id=VDjmDJa91190310189aVDjmDJ" rel="noopener" target="_blank"><strong>Υπουργικό Συμβούλιο της Παλαιστινιακής Αρχής προεδρεύοντος του Μαχμούτ Αμπάς (29/06)</strong></a></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Σε έκτακτη σύνοδος του Παλαιστινιακού Υπουργικού Συμβουλίου στη Ραμάλα, η οποία προήδρευσε ο Πρόεδρος Μαχμούντ Αμπάς, συζητήθηκαν οι προσπάθειες για την επίτευξη ειρηνευτικής συμφωνίας. Στο υπουργικό συμβούλιο συζητήθηκαν επίσης σειρά βίαων περιστατικών από ισραηλινούς εποίκους, αλλά και παραστρατιωτικές ομάδες του Ισραήλ εναντίον Παλαιστινίων, ενώ αναφέρθηκε πως οι ΗΠΑ αρνούνται ότι έχουν την πρόθεση να αποσυρθούν από τις προσπάθειες ειρήνευσης μεταξύ Ισραηλινών και Παλαιστινίων.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Κατά την συνεδρίαση του υπουργικού αναφέρθηκε επίσης ότι το παλαιστιναικό Συμβούλιο της Ορθόδοξης Εκκλησίας της Ναζαρέτ καταδίκασε τον Ελληνορθόδοξο Πατριάρχη Ιεροσολύμων Θεόφιλο Γ’ για την πώληση μεγάλης έκτασης γης στην Ιερουσαλήμ σε Εβραίους επενδυτές και επιχειρηματίες.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><strong><a href="http://imemc.org/article/jerusalem-jordanian-mps-call-for-cancellation-of-christian-endowment-sale-to-israel/" rel="noopener" target="_blank">Ιερουσαλήμ: Ιορδανοί βουλευτές ζητούν την ακύρωση της πώλησης χριστιανικών τίτλων ιδιοκτησίας (του Ορθόδοξου Πατριαρχείου Ιερουσαλή) στο Ισραήλ</a></strong>&nbsp;(02/07)</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em><strong><img height="322" src="http://neaproini.us/wp-neaproini/uploads/2017/07/palaistinian-mme.png" style="border:0px;vertical-align:middle;height:auto;float:left;" width="451" /></strong>40 βουλευτές της Ιορδανίας κάλεσαν τις κυβερνήσεις των Ιορδανίας και της Παλαιστινης να ασκήσουν πιέσεις στον Ελληνορθόδοξο Πατριάρχη στην Ιερουσαλήμ, ώστε να ακυρώσουν την πώληση περισσότερων γης του Πατριαρχείου. Το ίδιο κάλεσμα έκανε νωρίτερα το Κεντρικό Συμβουλίο των Ορθοδόξων Αράβων.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Σύμφωνα με τους βουλευτές, ο Πατριάρχης συμφώνησε να πουλήσει σε Εβραίους επενδυτές αγνοώντας τις νομικές δεσμεύσεις που είχε αναλάβει. Η δήλωση τόνισε τα αναφαίρετα εθνικά δικαιώματα των Παλαιστινίων, σημειώνοντας ότι κάθε προσπάθεια εγκατάλειψης ακόμη και ενός μικρού μέρους της παλαιστινιακής γης υπέρ των εβραίων αποτελεί μεγάλη προδοσία και νομιμοποιεί τους Παλαιστινίους που εξακολουθούν να αντιστέκονται στην κατοχή προκειμένου να αποκτήσουν ανεξαρτησία. «Το χειρότερο είναι ένας κληρικός να προδίδει τους ανθρώπους που τον εμπιστεύτηκαν».</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="https://www.middleeastmonitor.com/20170703-jordanian-calls-to-stop-sale-of-church-land-in-jerusalem-to-israel/" rel="noopener" target="_blank"><strong>Η Ιορδανία ζητά να σταματήσει η πώληση Ορθόδοξης Εκκλησιαστικής γης στην Ιερουσαλήμ στο Ισραήλ</strong></a>&nbsp;(02/07)</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img height="416" src="http://neaproini.us/wp-neaproini/uploads/2017/07/memo-iordan.png" style="border:0px;vertical-align:middle;height:auto;float:left;" width="450" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>113 βουλευτές της Ιορδανίας υπέγραψαν χθες μια δήλωση που δημοσιεύθηκε από τα τοπικά μέσα ενημέρωσης που καταγγέλλουν την πώληση και ζητούν από τον Πατριάρχη να «σταματήσει να δείχνουν ασέβεια στη γη του χριστιανικού κληροδοτήματος στην Ιερουσαλήμ».</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>«Είναι μέρος της ηθικής μας ευθύνης ως εκπροσώπων του λαού της Ιορδανίας, να τονίσουμε τη σημασία της κυβερνητικής παρέμβασης ώστε να ασκήσει πίεση και να εμποδίσει τη συμφωνία».</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>«Η παραχώρηση ακόμη και μιας ίντσας παλαιστινιακής γης στην ισραηλινή σιωνιστική κατοχή είναι μεγάλη προδοσία για την Παλαιστίνη και τους λαούς της που αγωνίζονται ενάντια στην κατοχή για ελευθερία και ανεξαρτησία».</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="https://www.maannews.com/Content.aspx?id=778004" rel="noopener" target="_blank"><strong>Οι Παλαιστίνιοι καταγγέλλουν το Oρθόδοξο Πατριαρχείο για την πώληση γης στους Ισραηλινούς</strong></a>&nbsp;(10-11/06)</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img height="360" src="http://neaproini.us/wp-neaproini/uploads/2017/07/mnos-isralel.png" style="border:0px;vertical-align:middle;height:auto;float:left;" width="450" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Παλαιστίνιοι ακτιβιστές και εκπρόσωποι ομάδων ορθόδοξων χριστιανών οργάνωσαν μια διαμαρτυρία στη Βηθλεέμ καταγγέλλοντας τον Πατριάρχη Ιεροσολύμων, Θεόφιλο Γ ‘, για την πώληση εκκλησιαστική περιουσία σε Ισραηλινούς.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Οι διαδηλωτές ζήτησαν να αφαιρεθεί ο τίτλος από τον Πατριάρχη, να ανακληθεί η ιορδανική του ιθαγένεια και να απολογηθεί τόσο στην Παλαιστινιακή Αρχή όσο και στην κυβέρνηση της Ιορδανίας.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Ο δήμαρχος της Βηθλεέμ Antoun Salman δήλωσε ότι η διαδήλωση δεν ήταν η πρώτη στη Βηθλεέμ, προσθέτοντας ότι οι επισκέψεις του Θεόφιλου Γ ‘στη βιβλική πόλη είχαν μποϋκοταριστεί στο παρελθόν.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Οι επικριτές κατηγόρησαν το Πατριαρχείο ότι συνέβαλε στα ισραηλινά σχέδια να «Εβραιοποιήσει» την Ιερουσαλήμ με την πώληση και εκμίσθωση μεγάλων ποσοτήτων γης σε ισραηλινές αρχές και επιχειρηματίες, προδίδοντας την ευθύνη της εκκλησίας να προστατεύσει τα παλαιστινιακά εδάφη που της είχαν παραδοθεί κατά την οθωμανική περίοδο.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="http://www.timesofisrael.com/1500-jerusalem-homeowners-up-in-arms-over-secret-sale-of-leases-to-church/" rel="noopener" target="_blank"><strong>1.500 ιδιοκτήτες σπιτιών στην Ιερουσαλήμ ξεσηκώνονται λόγω μυστικής πώλησης γης της Ορθόδοξης Εκκλησίας</strong></a>&nbsp;(05/07)</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><img height="627" src="http://neaproini.us/wp-neaproini/uploads/2017/07/timew-off-israel.png" style="border:0px;vertical-align:middle;height:auto;float:left;" width="450" /></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>1.500 ιδιοκτήτες ακινήτων στις πλουσιότερες γειτονιές της Ιερουσαλήμ ανακάλυψαν ότι η γη στην οποία βρίσκονται τα σπίτια τους έχει πωληθεί κρυφά σε ιδιωτικές κτηματομεσιτικές εταιρείες.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Φοβούνται ότι όταν λήξουν οι μισθώσεις τους – μερικές από αυτές σε μόλις 18 χρόνια – θα βρεθούν αντιμέτωποι με την επιλογή είτε να πληρώσουν υψηλά ποσά για να ανανεώσουν τις μισθώσεις τους είτε να πουλήσουν και να μετακινηθούν.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Με τα σπίτια τους ήδη κάτω από το 30 τοις εκατό σε αξία, λόγω του τέλους μίσθωσης, φοβούνται ότι οι επενδυτές αγοράζουν τα κτίρια τους για τιμές κάτω από το κόστος, στη συνέχεια θα τα γκρεμίζουν και θα τα ανοικοδομήσουν ώστε να μεταπωλήσουν τη γη σε υψηλές τιμές.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Η συμφωνία έγινε όχι μόνο πίσω από τις πλάτες των ιδιοκτητών σπιτιού, αλλά και χωρίς να γνωρίζει τίποτα ούτε το Εβραϊκό Εθνικό Ταμείο (JNF) – στο οποίο η εκκλησία αρχικά μίσθωσε τη γη για 99 χρόνια – ούτε το κράτος.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Η Ελληνική Ορθόδοξη Εκκλησία – ο δεύτερος μεγαλύτερος ιδιοκτήτης γης στο Ισραήλ μετά την Ισραηλινή Περιφερειακή Αρχή – απέκτησε περίπου 4.500 dunams (1.110 στρέμματα) ακινήτων στο κέντρο της Ιερουσαλήμ κατά τη διάρκεια του 19ου αιώνα, κυρίως για καλλιέργεια. Στη δεκαετία του 1950, αμέσως μετά την ανεξαρτησία του Ισραήλ, συμφώνησε να μισθώσει τη γη της στο JNF για 99 χρόνια – με την επιλογή να ανανεωθεί.</em><br />
	<em>Ακόμα και το κοινοβούλιο του Ισραήλ, η Κνεσέτ, είναι χτισμένο σε γη που ανήκει στην Ορθόδοξη Ελληνική Εκκλησία.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Όπως μεταδόθηκε την Τρίτη στις ειδήσεις του Channel 2, είναι γεγονός ότι ο Shlomo Deri, ο αντιπρόεδρος της JNF και ο αδελφός του υπουργού Εσωτερικών και επικεφαλής του κόμματος Shas, Aryeh Deri, ανήκει με μία από τις ομάδες των επενδυτών.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Ο Shlomo Deri, ο οποίος δήλωσε στο Channel 2 ότι δεν υπήρξε σύγκρουση συμφερόντων στη συμφωνία, ανακρίθηκε από την αστυνομία πέρυσι στο πλαίσιο μιας έρευνας διαφθοράς εναντίον του αδελφού του, η οποία ακόμη συνεχίζεται.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Ένα μέλος του Shas, ο Moshe Idan, φημολογείται ότι συμμετέχει στην ίδια συμφωνία για την αγορά δύο ακινήτων στην ανατολική γειτονιά Rehaviah από τη Μονή Ratisbonne της Ελληνικής Ορθόδοξης Εκκλησίας.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Ο δικηγόρος Noam Ben David, ο οποίος εκπροσωπεί τους επενδυτές, δήλωσε στην Calcalist: «Δεν έχουμε ακόμη αποφασίσει τι να κάνουμε με τα δικαιώματα ιδιοκτησίας, αλλά θα κάνουμε τα πάντα σε συνεργασία με τον Δήμο της Ιερουσαλήμ. Αυτό είναι το κοινό συμφέρον τόσο των επενδυτών και των κατοίκων. «</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>«Όι ενοικιαστές που ζουν στα διαμερίσματα ενοικίου γνωρίζουν ότι η μίσθωση τελειώνει το 2050, όπως και με τις κανονικές συμβάσεις μίσθωσης …. Και όλοι γνωρίζουν ότι θα φύγουν από τα διαμερίσματα. Όποιος αγοράζει ιδιοκτησίες το γνωρίζει αυτό γι αυτό η τιμή των διαμερισμάτων έχει μειωθεί κατά 30%. Αυτή είναι η σημερινή πραγματικότητα. «</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Ανέφερε ότι οι επενδυτές είδαν τηνευκαιρία για μελλοντικά οικοδομικά έργα στις περιοχές που αγοράστηκαν.</em><br />
	<em>Δεν αποκάλυψε την ταυτότητα των επενδυτών. Σύμφωνα με το δημοσίευμα της Calcalist αυτοί ζήτησαν από τον Δήμο της Ιερουσαλήμ να κρατήσει τα ονόματα μυστικά λόγω της ενδεχόμενης ζημίας που θα μπορούσαν να προκληθούν τόσο στους ίδιους όσο και στους ιδιοκτήτες διαμερισμάτων.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><em>Κύκλοι της Εκκλησίας εξηγούν ότι όλες οι συμφωνίες αποσκοπούν στη συγκέντρωση μετρητών για την αγορά ακινήτων που όπως ισχυρίζονται πωλήθηκαν παράνομα από τον πρώην Πατριάρχη Ειρηναίο – μια κατηγορία που ο ίδιος αρνείται. Αυτά περιλαμβάνουν γη στην Παλιά Πόλη, κοντά στην Πύλη της Jaffa, την οποία οι Παλαιστίνιοι ελπίζουν ότι κάποια μέρα θα αποτελέσουν μέρος ενός μελλοντικού κράτους, καθώς και το μοναστήρι του Mar Elias, στο δρόμο προς τη Βηθλεέμ.</em></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><strong>ΠΗΓΗ</strong>:&nbsp;<a href="http://www.epikaira.gr/">ΕΠΙΚΑΙΡΑ</a></span></p>
		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(51516, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/96745" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="51516" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://greekamericannewsagency.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Η</span> Αγία και Μεγάλη Σύνοδος</h3>	
<p><a href="http://www.amen.gr/ekklisies/oikoumeniko-patriarxeio/i-agia-kai-megali-synodos/" target="_blank"><img src="http://www.amen.gr/img/banner-agia-megalh-synodos.jpg" alt="Η Αγία και Μεγάλη Σύνοδος" width="237" height="197" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-597705b8c0892" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >25.07.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-597705b8ccde2" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-52-24/2010-01-21-18-56-31" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-129933310">Να με θυμάσαι</label>
			<input id="modlgn-remember-129933310" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTgmaWQ9NTE1MTYmSXRlbWlkPTEz" />
		<input type="hidden" name="5b741e29a999972c72ab8a60db97431b" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
