﻿<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/50953-h166" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="Δέσποινα Συριοπούλου" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία &amp; οι αντιδράσεις</title>
  <link href="/component/fpss/module/309?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="Oikonomia Slideshow RSS Feed" />
  <link href="/component/fpss/module/309?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Oikonomia Slideshow Atom Feed" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-34ad5a29.css" type="text/css" />
  <link rel="stylesheet" href="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fpss/tmpl/Movies/css/template.css.php?width=700&height=400&sidebarWidth=240&timer=1&thumbnailViewportWidth=65&thumbnailViewportHeight=40&mid=309" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-5769d1bf.js" type="text/javascript"></script>
  <script src="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script src="/modules/mod_fpss/includes/js/jquery.fpss.js" type="text/javascript"></script>
  <script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
		/* Frontpage Slideshow v3.0.1 */
		jQuery(document).ready(function(){
			$FPSS('#fpssContainer309').fpss( {
				autoStart: 1,
				transitionTime: 1000,
				interval: 6000,
				timer: 1,
				effect: 'crossfade',
				event: 'click',
				textEffect: 1,
				lavalamp: 1,
				playLabel: 'Play',
				pauseLabel: 'Pause'
			});
		});
		
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"> <span style="font-size:24px;"><span style="font-size:10px;"></span></div></span></span></font></strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://www.greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
<p>
	{text=}</p>
		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-2014337028">Να με θυμάσαι</label>
			<input id="modlgn-remember-2014337028" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NTImaWQ9NTA5NTMmSXRlbWlkPTM4MA==" />
		<input type="hidden" name="34ee7669241dea2ed4e3ff0abc69b9ca" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-06-16">Παρασκευή, 16 Ιουνίου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/50953-h166">Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία & οι αντιδράσεις</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/50952-η-βόμβα-θα-σκάσει-στα-χέρια-τους">Η βόμβα θα σκάσει στα χέρια τους</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/50951-κυπριακή-βοήθεια-ζητά-ο-πατριάρχης-αντιοχείας-για-την-προστασία-των-χριστιανών">Κυπριακή βοήθεια ζητά ο Πατριάρχης Αντιοχείας για την προστασία των Χριστιανών</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/politics/50950-turkey-foreign-minister-in-qatar-in-push-to-resolve-gulf-crisis">Turkey foreign minister in Qatar in push to resolve Gulf crisis</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/articles/50949-felony-charges-for-2-men-in-d-c-attack-on-turkey-protesters">Felony charges for 2 men in D.C. attack on Turkey protesters</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/politics/50948-qatar-crisis-opens-the-gates-of-anti-trumpism-in-turkey">Qatar crisis opens the gates of anti-Trumpism in Turkey</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/articles/50947-politico-poor-alexis-tsipras">Politico: Poor Alexis Tsipras</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/50945-pol156">Politico: De facto γερμανική αποικία η Ελλάδα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/50944-tr156">Τριμερής συνάντηση Ελλάδας - Κύπρου - Ισραήλ για την ενέργεια</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-02-21-15-40-32/50943-εθνική-υπηρεσία-πληροφοριών-ευπ-2013-2016-η-μεγάλη-δημοσιογραφική-έρευνα">Εθνική Υπηρεσία Πληροφοριών (ΕΥΠ) : 2013 - 2016 Η μεγάλη δημοσιογραφική έρευνα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			

<!-- JoomlaWorks "Frontpage Slideshow" (v3.0.1) starts here -->
<div id="fpssContainer309" class="fpss-container fpss-template-movies textEffectSlideDown">
	<div class="slides-wrapper">
		<div class="slide-loading"></div>
		<div class="slides">
						<div class="slide">
				<a href="/component/fpss/track/13642/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hbmFseXNlaXMvNTA4ODQtZmdmMTM2" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13642_9ae78f836b04687a57dec594c400ecf2_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13642_9ae78f836b04687a57dec594c400ecf2_m.jpg" alt="&Eta; &chi;ώ&rho;&alpha; &delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; &kappa;ά&tau;&iota; &delta;&iota;&alpha;&phi;&omicron;&rho;&epsilon;&tau;&iota;&kappa;ό &alpha;&pi;ό &tau;&omicron; &sigma;&pi;ί&tau;&iota; &mu;&alpha;&sigmaf;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13642/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hbmFseXNlaXMvNTA4ODQtZmdmMTM2">Η χώρα δεν είναι κάτι διαφορετικό από το σπίτι μας</a></h1>
					
					
					
					
										<p>
	Πάνω από όλα η Ελλάδα!

	&nbsp;

	Γράφει ο Βασίλης Βιλιάρδος</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13632/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMS0yMS0xOC0zMy0xNi81MDg0NS1wYXBhMTI2" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13632_7e40c7eef3a7310f403cba1b8618e521_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13632_7e40c7eef3a7310f403cba1b8618e521_m.jpg" alt="&Eta; &delta;&iota;ά&lambda;&upsilon;&sigma;&eta; &mu;&iota;&alpha;&sigmaf; &pi;&epsilon;&rho;ή&phi;&alpha;&nu;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13632/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMS0yMS0xOC0zMy0xNi81MDg0NS1wYXBhMTI2">Η διάλυση μιας περήφανης χώρας</a></h1>
					
					
					
					
										<p>
	Με το χαμένο... Greek Pride, θα γίνει κάτι;

	Του Δημήτρη Παπακωνσταντίνου</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13630/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hcnRocmEvNTA4NDItYml0MTI2" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13630_75a60c4aa1dde0db3b4dd39774916ab6_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13630_75a60c4aa1dde0db3b4dd39774916ab6_m.jpg" alt="&Eta; &tau;&rho;&omicron;&chi;&iota;ά &tau;&omicron;&upsilon; Bitcoin" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13630/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hcnRocmEvNTA4NDItYml0MTI2">Η τροχιά του Bitcoin</a></h1>
					
					
					
					
										<p>
	θα κάνει κι άλλους εκατομμυριούχους προτού αρχίσει να βυθίζεται

	Του&nbsp;Panos Mourdoukoutas</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13628/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS90cmFwZXplcy81MDg0MS1pbWYxMjY=" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13628_601fa91aa5b80e894c100b60799904f1_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13628_601fa91aa5b80e894c100b60799904f1_m.jpg" alt="&Mu;ό&nu;&omicron; &mu;έ&tau;&rho;&alpha; (ό&chi;&iota; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta;)! &Mu;&iota;&alpha; &pi;&alpha;&lambda;&iota;ά &pi;&rho;&omicron;&sigmaf; &epsilon;&phi;&alpha;&rho;&mu;&omicron;&gamma;ή &sigma;&upsilon;&nu;&tau;&alpha;&gamma;ή &tau;&omicron;&upsilon; &Delta;&Nu;&Tau;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13628/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS90cmFwZXplcy81MDg0MS1pbWYxMjY=">Μόνο μέτρα (όχι χρηματοδότηση)! Μια παλιά προς εφαρμογή συνταγή του ΔΝΤ</a></h1>
					
					
					
					
										<p>
	Η λίστα των χωρών που δέχθηκαν το ίδιο πρόγραμμα με την Αθήνα&nbsp;

	του Αργύρη Παπαστάθη</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13627/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hcnRocmEvNTA4NDAtdmFyMTI2" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13627_e5610b77e6468b9077ca31d56d4a4de0_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13627_e5610b77e6468b9077ca31d56d4a4de0_m.jpg" alt="&Omicron;&lambda;&omicron;&tau;&alpha;&chi;ώ&sigmaf; &pi;&rho;&omicron;&sigmaf; &epsilon;&rho;&eta;&mu;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13627/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hcnRocmEvNTA4NDAtdmFyMTI2">Ολοταχώς προς ερημοποίηση της χώρας</a></h1>
					
					
					
					
										<p>
	Λαγκάρντ, Σόιμπλε και χρέος: για να μην ξεχνιόμαστε

	Γράφει ο Γιάνης Βαρουφάκης</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13602/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hbmFseXNlaXMvNTA3NzctZjY2MQ==" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13602_45df5b58e97dcaa256914fa047955b85_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13602_45df5b58e97dcaa256914fa047955b85_m.jpg" alt="&Pi;&rho;ώ&tau;&omicron; &epsilon;&phi;ό&delta;&iota;&omicron; &eta; &gamma;&nu;ώ&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &nu;έ&omicron;&upsilon;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;ί&epsilon;&sigmaf; " />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13602/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hbmFseXNlaXMvNTA3NzctZjY2MQ==">Πρώτο εφόδιο η γνώση για τους νέους επιχειρηματίες </a></h1>
					
					
					
					
										<p>
	Ένας οδικός χάρτης από τον Ορέστη Ματσούκα για τους νέους επιχειρηματίες στην εποχή της κρίσης.

	ΤΟΥ Φίλη Καϊτατζή</p>
					
									</div>
							</div>
						<div class="slide">
				<a href="/component/fpss/track/13543/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMS0yMS0xOC0zNC00Mi04LzUwNjcwLW5hdG9ncg==" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/13543_6cef60aa1f560938a55bb5d0e5b7a39c_m.jpg) no-repeat;">
						<img src="/media/com_fpss/cache/13543_6cef60aa1f560938a55bb5d0e5b7a39c_m.jpg" alt="&Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta; &sigma;&tau;&iota;&sigmaf; &delta;&alpha;&pi;ά&nu;&epsilon;&sigmaf; &sigma;&tau;&eta; &lambda;ί&sigma;&tau;&alpha; &tau;&omega;&nu; &chi;&omega;&rho;ώ&nu; &tau;&omicron;&upsilon; &Nu;&Alpha;&Tau;&Omicron;" />
					</span>
				</a>
								<div class="slidetext">
										<h1><a href="/component/fpss/track/13543/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMS0yMS0xOC0zNC00Mi04LzUwNjcwLW5hdG9ncg==">Η Ελλάδα δεύτερη στις δαπάνες στη λίστα των χωρών του ΝΑΤΟ</a></h1>
					
					
					
					
										<p>
	Σε συγκέντρωση για τα αποκαλυπτήρια νέου μνημείου του ΝΑΤΟ, στις Βρυξέλλες, o Ντόναλντ Τραμπ σπάζοντας τους κανόνες της διπλωματίας, αποφασισε να επιπλήξει τους Ευρωπαίους ηγέτες για την χρόνια αποτυχία τους να πληρώσουν, οπως είπε, για την ίδια τους την&#8230;</p>
					
									</div>
							</div>
					</div>
	</div>
	<div class="navigation-wrapper">
		<div class="navigation-background"></div>
		<ul class="navigation">
						<li class="navigation-button">
				<a href="/component/fpss/track/13642/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hbmFseXNlaXMvNTA4ODQtZmdmMTM2" title="&Eta; &chi;ώ&rho;&alpha; &delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; &kappa;ά&tau;&iota; &delta;&iota;&alpha;&phi;&omicron;&rho;&epsilon;&tau;&iota;&kappa;ό &alpha;&pi;ό &tau;&omicron; &sigma;&pi;ί&tau;&iota; &mu;&alpha;&sigmaf;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13642_9ae78f836b04687a57dec594c400ecf2_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Η χώρα δεν είναι κάτι διαφορετικό από το σπίτι μας</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13632/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMS0yMS0xOC0zMy0xNi81MDg0NS1wYXBhMTI2" title="&Eta; &delta;&iota;ά&lambda;&upsilon;&sigma;&eta; &mu;&iota;&alpha;&sigmaf; &pi;&epsilon;&rho;ή&phi;&alpha;&nu;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13632_7e40c7eef3a7310f403cba1b8618e521_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Η διάλυση μιας περήφανης χώρας</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13630/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hcnRocmEvNTA4NDItYml0MTI2" title="&Eta; &tau;&rho;&omicron;&chi;&iota;ά &tau;&omicron;&upsilon; Bitcoin">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13630_75a60c4aa1dde0db3b4dd39774916ab6_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Η τροχιά του Bitcoin</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13628/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS90cmFwZXplcy81MDg0MS1pbWYxMjY=" title="&Mu;ό&nu;&omicron; &mu;έ&tau;&rho;&alpha; (ό&chi;&iota; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta;)! &Mu;&iota;&alpha; &pi;&alpha;&lambda;&iota;ά &pi;&rho;&omicron;&sigmaf; &epsilon;&phi;&alpha;&rho;&mu;&omicron;&gamma;ή &sigma;&upsilon;&nu;&tau;&alpha;&gamma;ή &tau;&omicron;&upsilon; &Delta;&Nu;&Tau;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13628_601fa91aa5b80e894c100b60799904f1_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Μόνο μέτρα (όχι χρηματοδότηση)! Μια παλιά προς εφαρμογή συνταγή του ΔΝΤ</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13627/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hcnRocmEvNTA4NDAtdmFyMTI2" title="&Omicron;&lambda;&omicron;&tau;&alpha;&chi;ώ&sigmaf; &pi;&rho;&omicron;&sigmaf; &epsilon;&rho;&eta;&mu;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13627_e5610b77e6468b9077ca31d56d4a4de0_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Ολοταχώς προς ερημοποίηση της χώρας</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13602/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMi0yMS0xNS01NS01OS9hbmFseXNlaXMvNTA3NzctZjY2MQ==" title="&Pi;&rho;ώ&tau;&omicron; &epsilon;&phi;ό&delta;&iota;&omicron; &eta; &gamma;&nu;ώ&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &nu;έ&omicron;&upsilon;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;ί&epsilon;&sigmaf; ">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13602_45df5b58e97dcaa256914fa047955b85_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Πρώτο εφόδιο η γνώση για τους νέους επιχειρηματίες </span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/component/fpss/track/13543/LzIwMTAtMDEtMTktMTctNTAtMTIvMjAxMC0wMS0yMS0xOC0zNC00Mi04LzUwNjcwLW5hdG9ncg==" title="&Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta; &sigma;&tau;&iota;&sigmaf; &delta;&alpha;&pi;ά&nu;&epsilon;&sigmaf; &sigma;&tau;&eta; &lambda;ί&sigma;&tau;&alpha; &tau;&omega;&nu; &chi;&omega;&rho;ώ&nu; &tau;&omicron;&upsilon; &Nu;&Alpha;&Tau;&Omicron;">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/13543_6cef60aa1f560938a55bb5d0e5b7a39c_t.jpg) no-repeat;">&nbsp;</span>
					<span class="navigation-info">
												<span class="navigation-title">Η Ελλάδα δεύτερη στις δαπάνες στη λίστα των χωρών του ΝΑΤΟ</span>
																	</span>
					<span class="fpss-clr">&nbsp;</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="fpssTimerContainer">
		<div class="fpssTimer"></div>
	</div>
</div>
<div style="display:none;">Frontpage Slideshow | Copyright &copy; 2006-2011 JoomlaWorks Ltd.</div>
<!-- JoomlaWorks "Frontpage Slideshow" (v3.0.1) ends here -->

		
</div></div></section>
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/50953-h166">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/50953-h166?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=18389a700190b216368c2c076839a9938fadd93a" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/50953-h166?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία &amp; οι αντιδράσεις</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την Δέσποινα Συριοπούλου on <time datetime="2017-06-16" pubdate>16 Ιουνίου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes">Οικονομια</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=50953&catid=52&Itemid=380' st_title='Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία & οι αντιδράσεις' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=50953&catid=52&Itemid=380' st_title='Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία & οι αντιδράσεις' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=50953&catid=52&Itemid=380' st_title='Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία & οι αντιδράσεις' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=50953&catid=52&Itemid=380' st_title='Η συμφωνία του Eurogroup, οι πρωταγωνιστές, τα θολά σημεία & οι αντιδράσεις' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p style="text-align: justify;">
	<span style="font-size:16px;"><img alt="" src="/images/gana-photos/eurogroup15-6.jpg" style="width: 300px; float: left;" />Ποια είναι τα χαρακτηριστικά της συμφωνίας, σε ποιες λεπτομέρειες κρύβεται ο διάβολος, τι είπαν οι πρωταγωνιστές, ποια είναι η συνέχεια</span></p>
 
<p style="text-align: justify;">
	<span style="font-size: 16px;">Το Eurogroup αποφάσισε. Η συμφωνία μεταξύ Ελλάδας και δανειστών κάθε άλλο παρά εύκολο δρόμο και έξοδο από τη συνεχιζόμενη σκληρή λιτότητα προοιωνίζει. Η γραμμή Σόιμπλε υπερίσχυσε, το ΔΝΤ βγάζει από το μπαούλο του ένα πρόγραμμα που "έχει καιρό να χρησιμοποιηθεί", όπως είπε η επικεφαλής του Ταμείου, η συμμετοχή της Ελλάδας στο πρόγραμμα της ποσοτικής χαλάρωσης εξακολουθεί να είναι αβέβαιη, και το ζήτημα του χρέους τελούμε εν αναμονή.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><strong>Η ανακοίνωση από την συνάντηση έχει ως εξής</strong>:&nbsp;</span></p>
<blockquote>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup καλωσορίζει τη συμφωνία που επετεύχθη μεταξύ Ελλάς και θεσμών σε ένα πακέτο μεταρρυθμίσεων, το οποίο βοηθά στη στήριξη της ανάπτυξης και αντιμετωπίζει τις υπάρχουσες δομικές ανισορροπίες στα δημοσιονομικά θέματα αλλά και ανοίγει τον δρόμο για την ολοκλήρωση της δεύτερης αξιολόγησης του προγράμματος του ESM.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup, επίσης, καλωσορίζει την υιοθέτηση από το ελληνικό κοινοβούλιο των συμφωνηθέντων προαπαιτούμενων μέτρων για τη β' αξιολόγηση, κυρίως το φιλόδοξο δημοσιονομικό πακέτο το οποίο θα εφαρμοστεί μετά την ολοκλήρωση του προγράμματος, στο οποίο περιλαμβάνονται μεταρρυθμίσεις στο φορολογικό σύστημα, διεύρυνση της φορολογικής βάσης και μεταρρυθμίσεις στο ασφαλιστικό σύστημα. Επίσης περιλαμβάνει ένα συμπληρωματικό πακέτο στήριξης της ανάπτυξης και βελτιώνει το κοινωνικό «δίχτυ». Επίσης καλωσορίζουμε την εφαρμογή μέτρων για την αντιμετώπιση των μη εξυπηρετούμενων δανείων, όπως η δημιουργία μίας ενεργούς δευτερογενούς αγοράς, το πλαίσιο εξωδικαστικού συμβιβασμού και επίσης τα μέτρα που ελήφθησαν ώστε το υπερταμείο να καταστεί πλήρως λειτουργικό.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Επιπρόσθετα, το πακέτο μέτρων περιλαμβάνει έναν μεγάλο αριθμό δομικών μέτρων που θα βοηθήσουν στην απελευθέρωση των αναπτυξιακών δυνατοτήτων της ελληνικής οικονομίας. Αναφορικά με τις μεταρρυθμίσεις στην αγορά εργασίας το Eurogroup καλωσορίζει την εφαρμογή μέτρων που διασφαλίζουν τις προηγούμενες μεταρρυθμίσεις αναφορικά με τις συλλογικές διαπραγματεύσεις και τον εναρμονισμό της νομοθεσίας των ομαδικών απολύσεων με τις καλύτερες πρακτικές της Ε.Ε.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup, επίσης, συγχαίρει τις ελληνικές αρχές για την υιοθέτηση νομοθεσίας που θα θέσει σε εφαρμογή των προτάσεων του ΟΟΣΑ για ενίσχυση του ανταγωνισμού, της παροχής αδειών για επενδύσεις και του περαιτέρω «ανοίγματος» των κλειστών επαγγελμάτων. Καλωσορίζουμε τη δέσμευση της Ελλάδας να συνεχίσει να πορεύεται σε αυτό το μεταρρυθμιστικό μονοπάτι.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup, ακόμη, συγχαίρει την Ελλάδα και την Κομισιόν για την εξαιρετική κινητικότητα των ευρωπαϊκών κονδυλίων προκειμένου να ενισχυθούν οι επενδύσεις που αφορούν την αγορά εργασίας και την ανάπτυξη από τον Ιούλιο του 2015, το ύψος των οποίων φθάνει στα 11 δισ. ευρώ. Το Eurogroup καλεί τις ελληνικές αρχές να εργαστούν στενά με την Κομισιόν ώστε να εξασφαλιστούν και να εκταμιευθούν τα επιπλέον 970 εκατ. ευρώ που υπάρχουν από τα προγράμματα συνοχής και καλύπτουν την περίοδο 2017-2020. Επιπρόσθετα δεσμευόμαστε να συνεχίσουμε να παρέχουμε υψηλού επιπέδου βοήθεια μέσω των ειδικών μας ώστε να στηρίξουμε τον σχεδιασμό και την εφαρμογή μεταρρυθμίσεων στις οποίες υπάρχει ανάγκη τεχνικής βοήθειας.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Παράλληλα το ΔΝΤ καλεί την Ελλάδα και τους θεσμούς αλλά και όλα τα τρίτα εμπλεκόμενα μέρη να αναπτύξουν και να στηρίξουν μία ολιστική αναπτυξιακή στρατηγική, έως το τέλος του έτους, ούτως ώστε να υπάρξει βελτίωση στο επενδυτικό κλίμα. Θα πρέπει να εξετασθούν και οι εναλλακτικές εξεύρεσης επιπλέον κεφαλαίων από εθνικές αναπτυξιακές τράπεζες και άλλους διεθνούς χρηματοοικονομικούς οργανισμούς (όπως η Ευρωπαϊκή Τράπεζα Επενδύσεων και η Ευρωπαϊκή Τράπεζα Ανασυγκρότησης και Ανάπτυξης).</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup στηρίζει τις προσπάθειες των ελληνικών αρχών να εργαστούν με τους ευρωπαϊκούς μηχανισμούς στη δημιουργία μίας Εθνικής Αναπτυξιακής Τράπεζας η οποία θα συντονίζει την εφαρμογή προωθητικών ενεργειών. Το Eurogroup καλεί Ελλάδα, Κομισιόν και τους διεθνείς χρηματοοικονομικούς οργανισμούς να συνεργαστούν και να ενισχύσουν τις διόδους των βιώσιμων επενδυτικών projects. Θα πρέπει να γίνουν ενέργειες ώστε να υπάρξει τεχνική στήριξη από το European Investment Authority Hub.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Σήμερα το Eurogroup συζήτησε, εκ νέου, τη βιωσιμότητα του ελληνικού χρέους με απώτερο στόχο η Ελλάδα να κερδίσει εκ νέου πρόσβαση στις αγορές με βιώσιμα επιτόκια. Τον Eurogroup επαναβεβαίωσε τις δεσμεύσεις και τις αρχές που περιλαμβάνονται στην ανακοίνωση του Μαΐου 2016. Σημειώνουμε ότι η εφαρμογή των βραχυπρόθεσμων μέτρων οδηγούν, ήδη, σε σημαντική μείωση των μεικτών χρηματοδοτικών αναγκών (GFN) της Ελλάδας σε μεσο-μακροχρόνια βάση και σαφώς βελτιώνει το προφίλ του ελληνικού χρέους.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup καλωσορίζει τη δέσμευση της Ελλάδας να διατηρήσει πρωτογενή πλεονάσματα 3,5% του ΑΕΠ έως το 2022 και κατόπιν και εφόσον παραμένει σε αρμονία με τις δεσμεύσεις της, κάτι το οποίο μπορεί να επιτευχθεί βάσει ανάλυσης της Κομισιόν να διατηρήσει πρωτογενή πλεονάσματα έως ή πάνω αλλά απόλυτα κοντά με το 2% του ΑΕΠ για το διάστημα 2023-2060.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">To Eurogroup καταλήγει στο συμπέρασμα ότι η βιωσιμότητα του χρέους θα θα επιτευχθεί με τα μέτρα που εγκρίθηκαν στο Eurogroup τον Μάιο του 2016. Υπό αυτό το πρίσμα, το Eurogroup επαναλαμβάνει ότι οι μεικτές χρηματοδοτικές δαπάνες θα πρέπει να μειωθούν στο 15% του ΑΕΠ μεσοπρόθεσμα και να παραμείνουν χαμηλότερα από το 20% του ΑΕΠ μακροπρόθεσμα.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup διαβεβαιώνει ότι είναι έτοιμο για την εφαρμογή του δεύτερου πακέτου μέτρων για το χρέος προκειμένου να επιτευχθούν οι στόχοι για τις μεικτές χρηματοδοτικές δαπάνες, σε πλήρη ευθυγράμμιση με την ανακοίνωση του Eurogroup τον Μάιο του 2016. Σε αυτά περιλαμβάνεται το περιθώριο των step-up επιτοκίων, η χρήση των κερδών από τις πωλήσεις ομολόγων το 2014, η επιστροφή ορισμένων κεφαλαίων από τα ANFA στην Ελλάδα.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup είναι έτοιμο να εφαρμόσει, χωρίς καμία προκατάληψη αναφορικά με την τελική έκθεση βιωσιμότητας του χρέους, παράταση του μέσου χρόνου ωρίμανσης του δανείου του EFSF αλλά και των επιτοκίων μεταξύ 0 και 15 ετών. Όπως συμφωνήθηκε τον Μάιο του 2016 αυτά τα μέτρα δεν πρόκειται να επιβαρύνουν τα υπόλοιπα κράτη-μέλη.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Με στόχο να ληφθούν υπόψη διαφοροποιήσεις μεταξύ των προβλέψεων για το χρέος στην έκθεση βιωσιμότητας του χρέους και των πραγματικών ρυθμών ανάπτυξης για το διάστημα μετά τη λήξη του προγράμματος, η αλλαγή στις συνθήκες των δανείων του EFSF θα λάβουν χώρα βάσει ενός ειδικού μηχανισμού στήριξης της ανάπτυξης που θα συμφωνηθεί. Αυτός ο μηχανισμός θα εξειδικευθεί στα πλαίσια των μακροπρόθεσμων μέτρων για το χρέος και εφόσον ολοκληρωθεί ορθά το πρόγραμμα του ESM και θα επιτευχθούν οι στόχοι για τις μεικτές χρηματοδοτικές ανάγκες.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Το Eurogroup καλεί το EWG να εργαστεί πάνω σε αυτό το ζήτημα έως το 2018. Στο τέλος του προγράμματος, υπό τον όρο ότι θα έχει ολοκληρωθεί επιτυχημένα και εφόσον χρειαστεί, θα εφαρμοστεί το δεύτερο πακέτο μέτρων για το χρέος. Τα ακριβή μέτρα θα επιβεβαιωθούν στο τέλος του προγράμματος από το Eurogroup και θα στηριχθούν σε μία επικαιροποιημένη έκθεση βιωσιμότητας του χρέους. Στην έκθεση αυτή θα ληφθούν υπόψη οι επιδράσεις που θα έχουν στην ανάπτυξη οι μεταρρυθμίσεις.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Σε μακροχρόνιο ορίζοντα το Eurogroup θα στηριχθεί στη συμφωνία του Μαΐου του 2016 σε περίπτωση που λάβει χώρα το άκρως αρνητικό σενάριο και θα τεθεί σε εφαρμογή ένας ειδικός συμπληρωματικός μηχανισμός. Η ενεργοποίηση αυτού του μηχανισμού θα ληφθεί από το Eurogroup και μπορεί να περιλαμβάνει μέτρα όπως η περαιτέρω αλλαγή των «συνθηκών» των δανείων του EFSF.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Βασισμένο στη συμφωνία σε τεχνικό επίπεδο που έχει υπάρξει μεταξύ Ελλάδας και θεσμών για τις πολιτικές, το διοικητικό συμβούλιο του ΔΝΤ θα εξετάσει σύντομα την έγκριση μίας κατ' αρχήν συμφωνίας με την Ελλάδα για διάστημα 14 μηνών (Standby Agreement). Το ΔΝΤ καλωσορίζει το γεγονός ότι τα μέτρα για το χρέος έγιναν πιο σαφή και συμφωνεί ότι αποτελούν ένα πολύ μεγάλο βήμα για τη βιωσιμότητα του ελληνικού χρέους. Η συμφωνία με το ΔΝΤ θα τεθεί σε λειτουργία, με παροχή κεφαλαίων, εφόσον το πρόγραμμα παραμένει σε ορθή τροχιά και τα στελέχη του ΔΝΤ μπορούν να διαβεβαιώσουν τη διοίκησή του ότι η συμφωνία για την ελάφρυνση του χρέους, η οποία θα τεθεί σε εφαρμογή μετά το τέλος του προγράμματος, θα μπορεί να το καταστήσει βιώσιμο.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Με βάση την πλήρη εφαρμογή όλων των προαπαιτούμενων και μετά από την ψήφιση σε εθνικό επίπεδο το διοικητικό συμβούλιο του ESM αναμένεται ότι θα εγκρίνει ένα συμπληρωματικό Μνημόνιο και την εκταμίευση μίας δόσης ύψους 8,5 δισ. ευρώ προκειμένου να καλυφθούν οι τρέχουσες χρηματοδοτικές ανάγκες και να αποπληρωθούν χρέη του δημοσίου προς τον ιδιωτικό τομέα, ούτως ώστε να ξεκινήσει η δημιουργία ενός «μαξιλαριού» κεφαλαίων.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Στο τέλος του τρέχοντος προγράμματος τον Αύγουστο του 2018, το Eurogroup δεσμεύεται να προσφέρει στήριξη στην Ελλάδα προκειμένου να επιστρέψει στις αγορές. Το Eurogroup δεσμεύεται για επιπλέον εκταμιεύσεις όχι μόνο για να υπάρξει αποπληρωμή χρεών του δημοσίου προς τον ιδιωτικό τομέα αλλά και για να υπάρξει ενίσχυση των «αποθεματικών», με στόχο να στηριχθεί η επενδυτική εμπιστοσύνη και η έξοδος στις αγορές.</span></div>
</blockquote>
<div>
	<img alt="" src="/images/gana-photos/maximou.jpg" style="font-size: 16px; text-align: justify; width: 300px; float: left;" />
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>Μαξίμου: Πήραμε αυτά που θέλαμε</strong></span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Από την πλευρά του Μεγάρου Μαξίμου, σε ανεπίσημο απολογιστικό κυβερνητικό σημείωμα, αναφέρεται, ότι η&nbsp;ελληνική πλευρά πήρε αυτά που ήθελε. Υπήρξαν ριζικές αλλαγές σε σχέση με την απόφαση του Eurogroup της 22ας Μαΐου.</span></p>
	<blockquote>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Αναφορικά με την απόφαση του Eurogroup, σημειώνεται &nbsp;</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">1. Το κυριότερο σημείο της σημερινής απόφασης είναι η - για πρώτη φορά - σαφής δέσμευση του Eurogroup ότι θα υποστηριχθεί η έξοδος της Ελλάδας στις αγορές και η επιτυχής ολοκλήρωση του προγράμματος, με τη δημιουργία, μάλιστα, ενός σημαντικού αποθέματος ρευστότητας για να στηριχθεί η έξοδος της χώρας στις αγορές.&nbsp;</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">2. Έγινε δεκτή η Γαλλική πρόταση για ρήτρα ανάπτυξης που αποτελούσε πάγια διαπραγματευτική θέση της κυβέρνησης από το 2015. Η γαλλική πρόταση ουσιαστικά γεφυρώνει τις διαφορετικές εκτιμήσεις ΔΝΤ και ευρωπαϊκών θεσμών και άρα διασφαλίζει έναντι των αγορών τη βιωσιμότητα του χρέους, αφού το Eurogroup δεσμεύεται ότι τα μέτρα για την απομείωση του χρέους, θα μεταβάλλονται ανάλογα με τη μεταβολή των ρυθμών ανάπτυξης. Ταυτόχρονα, αυτό μετατρέπει τους ευρωπαίους εταίρους, σε συμμάχους στο στόχο της ανάπτυξης, αφού όσο περισσότερο μεγεθύνεται η ελληνική οικονομία, τόσο λιγότερο θα χρειαστεί να απομειώσουν το χρέος.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">3. Αποφασίστηκε περίοδος χάριτος και επέκταση της ωρίμανσης μέχρι 15 χρόνια σίγουρα, και ενδεχομένως για περισσότερο διάστημα, αν δεν επιτευχθούν υψηλοί ρυθμοί ανάπτυξης. Αυτό διασφαλίζεται από την υιοθέτηση της ρήτρας ανάπτυξης.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">4. Καθορίστηκαν τα πρωτογενή πλεονάσματα στο 2% από το 2023 και κατά μέσο όρο περίπου στο 2% ως το 2060. Επομένως, προβλέπεται η σταδιακή μείωση των πλεονασμάτων και κάτω από το 2%. Αυτή είναι μία πολύ σημαντική δέσμευση, καθώς προσδιορίζει το ύψος της απαιτούμενης απομείωσης χρέους, η οποία πλέον μπορεί να υπολογισθεί από αγορές και θεσμούς. Εξάλλου με αυτά τα πρωτογενή πλεονάσματα, η Ελλάδα θα είναι η μόνη χώρα της ΕΕ που θα βρίσκεται σε θετική εξαίρεση από το Σύμφωνο Σταθερότητας, καθώς με βάση αυτό θα υποχρεούνταν να έχει πρωτογενή πλεονάσματα ύψους 2,6% στο μακροπρόθεσμο διάστημα και όχι 2% όπως τελικά συμφωνήθηκε.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">5. Υπήρξε δέσμευση για ένα φιλόδοξο πακέτο αναπτυξιακών δράσεων από ευρωπαϊκά κονδύλια που θα δώσει προοπτική υψηλών ρυθμών ανάπτυξης στην ελληνική οικονομία στο μεσοπρόθεσμο διάστημα (2018-2022).</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">6. Έγινε αποδοχή του πάγιου αιτήματος της κυβέρνησης για ίδρυση Αναπτυξιακής Τράπεζας.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">7. Υπήρξε θετική εκτίμηση του ΔΝΤ σε σχέση με τη βιωσιμότητα του χρέους σε αντίθεση με την εκτίμηση της 22ας Μαΐου, όπου το ΔΝΤ θεωρούσε ότι το ελληνικό χρέος δεν βρίσκεται σε τροχιά βιωσιμότητας.&nbsp;</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">8. Αποφασίστηκε η δόση να είναι μεγαλύτερη από τις χρηματοδοτικές ανάγκες του ελληνικού δημοσίου αφού δίνει την δυνατότητα για πληρωμές ληξιπρόθεσμων οφειλών ύψους περίπου 1,6 δις.&nbsp;</span></p>
	</blockquote>
</div>
<p style="text-align: justify;">
	<span style="font-size: 16px;">ΝΔ για Eurogroup: Άλμα κάτω από τον πήχη</span></p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size: 16px;">Ως "άλμα κάτω από τον πήχη" χαρακτηρίζει η Νέα Δημοκρατία τα αποτελέσματα του συμβουλίου υπουργών Οικονομικών της ευρωζώνης. Το κόμμα της αξιωματικής αντιπολίτευσης τονίζει πως σήμερα ολοκληρώθηκε η δεύτερη αξιολόγηση "με τεράστια καθυστέρηση και βαρύ κόστος για τους πολίτες", ενώ σημειώνει πως η χώρα παίρνει μία δόση ύψους 8,5 δισεκατομμυρίων ευρώ, που είναι πολύ χαμηλότερη από τις ανάγκες της οικονομίας, αλλά και από την πρόβλεψη της συμφωνίας.</span></p>
	<p style="text-align: justify;">
		<span style="font-size: 16px;">"Παρά το ότι ψήφισε ένα σκληρότατο τέταρτο Μνημόνιο, με νέα μέτρα μέχρι το 2022 και πολύ ψηλά πρωτογενή πλεονάσματα, δεν πήρε καμία ουσιαστική, θετική απόφαση για το χρέος, παρά τις διαβεβαιώσεις του κ. Τσίπρα προς τους βουλευτές του για να το ψηφίσουν. Η ουσιαστική συζήτηση για το χρέος μετατίθεται για το τέλος του προγράμματος μετά τα μέσα του 2018", επισημαίνει, σε ανακοίνωσή της, η οδός Πειραιώς. Παράλληλα, αναφέρει πως δε φαίνεται να πετυχαίνει την ένταξη της χώρας μας στο πρόγραμμα ποσοτικής χαλάρωσης της Ευρωπαϊκής Κεντρικής Τράπεζας στους επόμενους μήνες.</span></p>
	<div style="text-align: justify;">
		<span style="font-size: 16px;">"Η κυβέρνηση δεν πήρε καμία ουσιαστική βελτίωση σε σχέση με τη συμφωνία που πριν τρεις εβδομάδες απέρριψε. Πήρε ό,τι της έδωσαν. Και οι λεονταρισμοί του κ. Τσίπρα αποδείχτηκαν μια χιλιοπαιγμένη επικοινωνιακή μεθόδευση η οποία δεν πείθει πλέον κανέναν. Αυτά που, τελικώς, μένουν από όλη αυτή τη διαδικασία είναι τα βαριά μέτρα για τους πολίτες και η πολυετής λιτότητα. Μια καθηλωμένη οικονομία, που η κυβέρνηση ΣΥΡΙΖΑ-ΑΝΕΛ δεν αφήνει να αναπνεύσει. Και ένα σοβαρό πλήγμα στην αξιοπιστία της χώρας, που είναι η σημαντικότερη προϋπόθεση για την ανάπτυξή της", τονίζει η Νέα Δημοκρατία.</span></div>
</blockquote>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	<span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="font-size:16px;">Φώφη Γεννηματά- Δημοκρατική Συμπαράταξη:&nbsp;η καταδίκη του λαού έρχεται αμείλικτη</span></span></div>
<div style="text-align: justify;">
	&nbsp;</div>
<blockquote>
	<div style="text-align: justify;">
		<span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="font-size:16px;"><em>«Με τον κ Τσίπρα και τους ΣΥΡΙΖΑ/Ανελ δεν νικούν στο τέλος οι καλοί, όπως μας είπαν. Δυστυχώς χάνει πάντα η Ελλάδα.<br />
		Τρεις εβδομάδες μετά το Eurogroup στις &nbsp;22/5 ,η Κυβέρνηση συμφώνησε &nbsp;σε αυτά που για επικοινωνιακούς λόγους απέρριπτε. Πολύ κακό για το τίποτα. Μετά τους ψευτοπαλληκαρισμούς, η συνήθης άνευ όρων παράδοση.&nbsp;<br />
		Χρειάστηκε ένας χρόνος διαπραγματεύσεων και 4,5 δις νέα δυσβάσταχτα μέτρα, για να επαναληφθούν οι εξαγγελίες του Μαΐου του 2016 ότι ρυθμίσεις για το χρέος θα γίνουν στο μέλλον , μετά την λήξη του προγράμματος. Αν και εφόσον…<br />
		Άλλη μια αποτυχημένη διαπραγμάτευση, άλλη μια ευκαιρία χαμένη. Πέρασαν δυόμιση χρόνια με σκληρή λιτότητα και ύφεση χωρίς προοπτική. &nbsp;Η Κυβέρνηση Τσίπρα κοστίζει &nbsp;ακριβά στον τόπο. &nbsp;Ότι κι αν λένε, η καταδίκη του λαού έρχεται αμείλικτη»</em></span></span></div>
</blockquote>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	<span style="font-size:16px;"><strong>Σόιμπλε: Η Ελλάδα έχει δύσκολα μπροστά της&nbsp;</strong></span></div>
<blockquote>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Ικανοποιημένος από την συμφωνία του Eurogroup εμφανίστημε σε συνέντευξή του στη DW μετά το τέλος της συνάντησης ο γερμανός υπουργός Οικονομικών Βόλφγκανγκ Σόιμπλε.&nbsp;</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Σύμφωνα με την DW και των Κώστα Συμεωνίδη: "Η Ελλάδα αποφάσισε τώρα βαθιές μεταρρυθμίσεις και υπό αυτή την έννοια επέδρασε θετικά η σκληρότητα την οποία επιδείξαμε και για την οποία κατηγορηθήκαμε από πολλούς. Όλα αυτά είναι προς το συμφέρον της Ελλάδας, ώστε να βελτιώσει την ανταγωνιστικότητά της", είπε ο κ. Σόιμπλε σε συνέντευξή του προς τη Deutsche Welle, προσθέτοντας: "Πέραν αυτού αποφασίσαμε τώρα έπειτα από δική μας πρωτοβουλία και ένα πρόσθετο πρόγραμμα για να τονωθεί η ανάπτυξη".</span></div>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο ίδιος εξέφρασε την ελπίδα να οδηγήσουν όλα αυτά στο να επιτευχθεί ο στόχος του τρέχοντος προγράμματος, να έχει δηλαδή η Ελλάδα την επόμενη χρονιά ένα βιώσιμο χρέος και να αποκτήσει πρόσβαση στις αγορές. Εμμέσως ο κ. Σόιμπλε επανέλαβε δηλαδή την πάγια θέση του ότι οι αποφάσεις για το χρέος θα ληφθούν μετά το 2018 και εφόσον κριθεί αναγκαίο. Ο ίδιος βέβαια εκτιμά και ελπίζει ότι δεν θα χρειαστεί ούτε ελάφρυνση του χρέους, αλλά ούτε και νέο πρόγραμμα στήριξης. "Αυτός είναι ο στόχος, να σταθεί και πάλι η Ελλάδα στα πόδια της από τα μέσα του επόμενου χρόνου", όπως είπε.<br />
		<br />
		Η Ελλάδα έχει δρόμο μπροστά της&nbsp;<br />
		<br />
		Ο κ. Σόιμπλε εκτιμά όμως ότι θα πρέπει να γίνουν ακόμη πολλά και ότι η Ελλάδα συνεχίζει να έχει δύσκολο δρόμο μπροστά της. "Γι΄αυτό", όπως χαρακτηριστικά λέει, "δεν θα πρέπει να δίνουμε στους Έλληνες πολίτες την ψευδαίσθηση ότι όλα έχουν τελειώσει και ότι δεν χρειάζεται να συνεχίσουν στο δρόμο της εξυγίανσης". Η Ελλάδα, σύμφωνα με τον ίδιο, έχει δρόμο μπροστά της για να οικοδομήσει μια λειτουργική διοίκηση και να ανακτήσει την ανταγωνιστικότητά της.<br />
		<br />
		Eκτίμησε πάντως ότι παρότι το ΔΝΤ δεν θα έχει καταρχήν πλήρη συμμετοχή, η γερμανική Βουλή δεν θα πρέπει να αποφασίσει εκ νέου για τη βοήθεια προς την Ελλάδα. Και αυτό διότι αφενός δεν πρόκειται για ουσιαστική αλλαγή του προγράμματος και αφετέρου η Ελλάδα δεν πρόκειται να χρειαστεί καν το σύνολο των 86 δις ευρώ που προβλέπει το πακέτο βοήθειας. Το ερώτημα εάν οι αποφάσεις συνιστούν ουσιαστική αλλαγή ή όχι καλείται να απαντήσει τώρα η επιτροπή Προϋπολογισμού της Bundestag.</span></p>
</blockquote>
<div>
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>ΕΚΤ: Έγινε το πρώτο βήμα για τη διασφάλιση της βιωσιμότητας του χρέουςΟ Διεθνής τύπος για την συμφωνία του Euorgroup</strong></span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ως πρώτο βήμα για διασφάλιση της βιωσιμότητας του (ελληνικού) χρέους χαρακτηρίζει, με ανακοίνωσή της, η Ευρωπαϊκή Κεντρική Τράπεζα, την απόφαση του Eurogroup.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>Τηλεγράφημα του ΑΠΕ-ΜΠΕ παρουσιάζει πώς υποδέχθηκαν μεγάλα ευρωπαϊκά ΜΜΕ την απόφαση-συμφωνία της συνάντησης των υπουργών οικονομικών της Ευρωζώνης.&nbsp;</strong></span></p>
	<blockquote>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Στο Λουξεμβούργο, οι 19 υπουργοί της Οικονομικών της ευρωζώνης και το ΔΝΤ συμφώνησαν να καταβάλουν στην Ελλάδα ένα νέο δάνειο. Με τον τρόπο αυτό αποτρέπουν το φάντασμα μιας νέας κρίσης, γράφει η Le Monde για την απόφαση του Eurogroup.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Οι πιστωτές της Ελλάδας, Ευρωζώνη και το Διεθνές Νομισματικό Ταμείο (ΔΝΤ) συμφώνησαν να καταβάλουν στην Ελλάδα ένα νέο δάνειο ύψους 8,5 δισ. ευρώ.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">"Είμαι στην ευχάριστη θέση να ανακοινώσω ότι έχουμε καταλήξει σε συμφωνία επί όλων των στοιχείων" , δήλωσε ικανοποιημένος ο Γερούν Ντάισελμπλουμ, ο πρόεδρος του Eurogroup, παρουσία της επικεφαλής του ΔΝΤ, Κριστίν Λαγκάρντ.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Το Eurogroup έδωσε μάλιστα "διευκρινίσεις" σχετικά με το τι θα μπορούσε να γίνει για την ελάφρυνση του χρέους αργότερα.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Η συμφωνία που επιτεύχθηκε το βράδυ της Πέμπτης, είναι μια ανακούφιση για τη ζώνη του ευρώ, γράφει η εφημερίδα.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Η Αθήνα χρειάζονταν τουλάχιστον 7 δισ. ευρώ από τους πιστωτές της για να εξοφλήσει την Ευρωπαϊκή Κεντρική Τράπεζα (ΕΚΤ) τον Ιούλιο. Η νέα πληρωμή επιτρέπει τον κίνδυνο μιας καλοκαιρινής κρίσης.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Η Κριστίν Λαγκάρντ ανακοίνωσε αμέσως την πρόθεσή της να προτείνει το ΔΝΤ να συμμετάσχει μαζί με τη ζώνη του ευρώ με το σχέδιο βοήθειας, βάζοντας τέλος σε αρκετούς μήνες διαφωνίας για το θέμα αυτό. Για την επίτευξη συμβιβασμού, το ΔΝΤ αποδέχθηκε μια "κατ 'αρχήν συμφωνία" για τη συμμετοχή του στο σχέδιο διάσωσης, όπως ζητήθηκε από τη Γερμανία, αλλά δεν καταβάλει χρήματα μέχρι οι Ευρωπαίοι να αποδεχθούν επισήμως για την Ελλάδα μια ελάφρυνση του χρέους, το οποίο θεωρεί μη βιώσιμο, αναφέρει η Le Monde.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">"Κανείς δεν είπε ότι ήταν η καλύτερη λύση", αλλά "αυτή είναι η δεύτερη καλύτερη λύση" , παραδέχθηκε η Κριστίν Λαγκάρντ. "Το πρόγραμμα έχει εγκριθεί κατ 'αρχήν, αλλά η πληρωμή θα γίνει όταν η ελάφρυνση του χρέους θα έχει πλήρως επιτευχθεί" , τόνισε, προσθέτοντας ότι το ΔΝΤ θα συμμετάσχει με το ποσό των 2 δισ. ευρώ.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Ως ένδειξη καλής θέλησης και για την κάλυψη Ελλάδα, οι υπουργοί της ευρωζώνης συμφώνησαν να δώσουν "διευκρινίσεις" σχετικά με τα πιθανά μέτρα ελάφρυνσης του χρέους "στο τέλος του προγράμματος" το 2018, αλλά " υπό την προϋπόθεση ότι το πρόγραμμα έχει εφαρμοστεί με επιτυχία " , δήλωσε ο Γερούν Ντάισελμπλουμ, υπογραμμίζει η γαλλική εφημερίδα.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Φρέσκα δισ. για την Ελλάδα γράφει η γερμανική εφημερίδα Handelsblatt. Η Ελλάδα αποκτά νέα χρήματα. Μετά τον νέο γύρο των διαπραγματεύσεων στο Λουξεμβούργο, οι υπουργοί Οικονομικών του ευρώ συμφώνησαν να χορηγήσουν νέα δάνεια στην Αθήνα.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Έτσι η υπερχρεωμένη Ελλάδα αποκτά νέα χρήματα. Οι υπουργοί Οικονομικών της ευρωζώνης συμφώνησαν να δώσουν στην Ελλάδα περίπου 8,5 δισ. ευρώ από τον ESM Το Διεθνές Νομισματικό Ταμείο (ΔΝΤ), δήλωσε μετά από μια μακρά καθυστέρηση επίσημα τη συμμετοχή του στο πρόγραμμα καθώς αυτό για τη Γερμανία αποτελούσε βασική προϋπόθεση για την απελευθέρωση των νέων κεφαλαίων.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Ωστόσο, τα χρήματα θα καταβληθούν μόνο όταν γίνουν γνωστές περισσότερες λεπτομέρειες σχετικά με την ελάφρυνση του χρέους, δήλωσε ο επικεφαλής του ΔΝΤ Κριστίν Λαγκάρντ . Η χρηματοδοτική συνεισφορά θα είναι "περίπου δύο δισεκατομμύρια δολάρια".</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Ο Γερούν Ντάισελμπλουμ μίλησε για ένα "μεγάλο βήμα προς τα εμπρός",καθώς υπάρχει συμφωνία σε όλα τα επίπεδα. Αυτό περιλαμβάνει την ελάφρυνση του χρέους για την Ελλάδα, όταν λήξει το τρίτο πρόγραμμα βοήθειας προς την Ελλάδα το 2018.Θα προετοιμάσουμε μια στρατηγική εξόδου για να μπορέσει η Ελλάδα να σταθεί το επόμενο έτος στα δικά της πόδια, έγραψε ο Ντάισελμπλουμ στο Twitter.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Η Ελλάδα αποκτά νέα δισεκατομμύρια σε δάνεια γράφει η Ζιντόιτσε Τσάιτουνγκ.<br />
			Μετά από μια μακρά διαμάχη με τους πιστωτές η Ελλάδα παίρνει νέα δάνεια. Οι υπουργοί Οικονομικών της ζώνης του ευρώ ενέκριναν την Πέμπτη το βράδυ την εκταμίευση 8.5 δισ. ευρώ. "Αυτό είναι ένα μεγάλο βήμα προς τα εμπρός", δήλωσε ο ορόεδρος του Eurogroup Γερούν Ντάισελμπλουμ, μετά τις διαβουλεύσεις στο Λουξεμβούργο. Το Διεθνές Νομισματικό Ταμείο (ΔΝΤ) δήλωσε ότι είναι πρόθυμο κατ 'αρχήν στο πρόγραμμα. Για τη Γερμανία ήταν μια κρίσιμη προϋπόθεση για την απελευθέρωση των νέων δανείων, γράφει η εφημερίδα.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Πρόκειται για ένα "πολύ σημαντικό βήμα" και μια "καλή είδηση για τη ζώνη του ευρώ", δήλωσε ο Πορτογάλος υπουργός Οικονομικών Μάριο Σεντένο σχολιάζοντας την απόφαση του Eurogroup, σύμφωνα με την εφημερίδα Publicο.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Μιλώντας στους δημοσιογράφους μετά τη συνάντηση των υπουργών Οικονομικών της ζώνης του ευρώ, o Σεντένο τόνισε ότι "πήγαν καλά για όλους στη ζώνη του ευρώ, επειδή έγινε ένα πολύ εποικοδομητικό βήμα προς τα εμπρός στο ελληνικό ζήτημα".</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Ο Πορτογάλος υπουργός εξέφρασε την ικανοποίησή του για το γεγονός ότι το Eurogroup "κατέστησε πολύ σαφή εκ των προτέρων τα βήματα που θα γίνουν τις επόμενες εβδομάδες για το ελληνικό πρόγραμμα αλλά και στην ανάλυση της βιωσιμότητας του ελληνικού χρέους".</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Ο Σεντένο έκρινε ότι η συμφωνία είναι το επιστέγασμα της "πολύ θετικής εξέλιξης ,μετά τις δεσμεύσεις που έχει αναλάβει η ελληνική κυβέρνηση και τις επιτυχίες της όσον αφορά τις διαρθρωτικές μεταρρυθμίσεις".</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">"Αυτό είναι μια καλή είδηση για τη ζώνη του ευρώ. Είναι πολύ σημαντικό το γεγονός ότι αυτή η πρόοδος επιτεύχθηκε σήμερα. Εμείς θα συνεχίσουμε να εργαζόμαστε προφανώς για να ολοκληρωθεί πλήρως αυτή η επιτυχία", τόνισε.</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Η Ελλάδα λαμβάνει 8,5 δισ. ευρώ και κάποια ιδέα για μελλοντική ελάφρυνση χρέους γράφει το Reuters, ενώ σύμφωνα με την Politico η Ελλάδα πρόκειται να λάβει περισσότερα χρήματα διάσωσης. Η New York Times αναφέρει "αποδέσμευση δανείου 8,5 δισ. ευρώ για την Ελλάδα, συμφωνία για το ελληνικό χρέος".</span></p>
		<p style="text-align: justify;">
			<span style="font-size:16px;">Το BBC υπογραμμίζει πως "οι υπουργοί της ΕΕ ενέκριναν συμφωνία χρηματοδότησης της Ελλάδας".</span></p>
	</blockquote>
</div>
<div style="text-align: justify;">
	<span style="font-size:16px;">Το χθεσινό Eurogroup κυριαρχεί στη σημερινή ειδησεογραφία. Ας δούμε κάποια από τα σημαντικότερα ρεπορτάζ που προσπαθούν να αποκωδικοποιήσουν την απόφαση. &nbsp;</span></div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	<span style="font-size:16px;">Το ρεπορτάζ από το protothema.gr και του Αργύρη Παπαστάθη και της Σοφίας Ζαφείρη σημειώνει ότι&nbsp;"Μνημόνιο με πλεονάσματα 2% μέχρι το 2060, «σπαστή» δόση, στην αναμονή το χρέος", ενώ τονίζει ότι "Πέρασαν οι θέσεις Σόιμπλε, χωρίς γραβάτα ο Τσίπρας"</span></div>
<p style="text-align: justify;">
	<span style="font-size:16px;">Αναλυτικά:&nbsp;</span></p>
<blockquote>
	<h3 style="text-align: justify;">
		<span style="font-size:16px;">Πρωτογενή πλεονάσματα 3,5% έως το 2022 και 2% έως το 2060 -&nbsp;Στον αέρα το QE (ποσοτική χαλάρωση) - Υποχώρηση για την ελάφρυνση του χρέους, «ναυάγιο» των σχεδίων για έξοδο στις αγορές από φέτος και... θαυμασμός από Ευρώπη για τα 140 προαπαιτούμενα</span></h3>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Αναμονή με μεγαλύτερη σαφήνεια για το&nbsp;<strong>χρέος&nbsp;</strong>ως το καλοκαίρι του 2018, αβεβαιότητα για την ένταξη στο&nbsp;<strong>QE&nbsp;</strong>και λόγια ενθάρρυνσης για την έξοδο στις αγορές, επιφύλασσε το ανακοινωθέν του&nbsp;<strong>Eurogroup&nbsp;</strong>της 15ης Ιουνίου.&nbsp;<strong>Η&nbsp;Ελλάδα πήρε και τη δόση των 8,5 δισ. ευρώ</strong>&nbsp;σε δύο τμήματα, ενώ θα μπορούσε να διεκδικήσει δόση τουλάχιστον 13,3 δισ. ευρώ, με βάση τις προγραμματισμένες εκταμιεύσεις του Μνημονίου μέχρι το α' τρίμηνο του 2017.<br />
		<br />
		Αναφορικά με το ζήτημα του χρέους, η απόφαση επαναλαμβάνει τη διατύπωση που υπήρχε στο σχέδιο της 22ας Μαΐου και προέβλεπε ότι οι ακαθάριστες χρηματοδοτικές ανάγκες (GFN) θα πρέπει να διατηρηθούν χαμηλότερα από το 15% του ΑΕΠ μεσοπρόθεσμα και να μην ξεπεράσουν το 20% του ΑΕΠ σε μακροπρόθεσμο ορίζοντα.<br />
		<br />
		Η Ελλάδα θα πρέπει να διατηρήσει πρωτογενές πλεόνασμα 3,5% του ΑΕΠ έως το 2022 και ακολούθως ίσο ή πάνω από 2% του ΑΕΠ στο διάστημα από το 2023 έως και το 2060! Για το χρέος υπάρχει, ακόμη, η γνωστή παράγραφος, με τις δευτερεύουσες παρεμβάσεις που αφορούν τα κέρδη από SMP και ANFA και την κατάργηση του πέναλτι για την επαναγορά ομολόγων του 2012.<br />
		<br />
		Επαναλαμβάνεται, επίσης, ότι η μέση παράταση του χρόνου αποπληρωμής των δανείων αλλά και των τόκων προς τον EFSF θα είναι από μηδέν έως και 15 έτη, ενώ τονίζεται, εκ νέου, ότι τα εν λόγω μέτρα δεν θα πρέπει να επιφέρουν επιπλέον κόστος στα υπόλοιπα κράτη-μέλη.<br />
		<br />
		Παράλληλα εισάγεται ένας νέος μηχανισμός, ο οποίος αφορά εκ νέου στα δάνεια του EFSF (Β' Μνημόνιο), που συνδέει την αποπληρωμή των υποχρεώσεων με τον ρυθμό ανάπτυξης της οικονομίας. Ο μηχανισμός αυτός θα συγκεκριμενοποιηθεί μαζί με τα υπόλοιπα μέτρα για το χρέος μετά την επιτυχή ολοκλήρωση του τρέχοντος προγράμματος τον Αύγουστο του 2018 και εφόσον αυτό έχει εφαρμοστεί με επιτυχία από την ελληνική πλευρά. Πιο απλά προβλέπει -όπως εξήγησε ο Γερούν Ντάισελμπλουμ- ότι όταν η Ελλάδα έχει υψηλό ρυθμό ανάπτυξης θα πληρώνει περισσότερα για την εξυπηρέτηση του χρέους και το αντίστροφο.<br />
		<br />
		Σε ό,τι αφορά τα μακροπρόθεσμα μέτρα για το χρέος γίνεται αναφορά στην πιθανότητα μίας περαιτέρω επέμβασης στο προφίλ εξυπηρέτησης των δανείων του EFSF και πάντα σύμφωνα με την απόφαση που είχε ληφθεί τον Μάιο του 2016.</span></p>
	<h5 style="text-align: justify;">
		<span style="font-size:16px;">Η ουσία πίσω από τις λεπτομέρειες</span></h5>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Παρά τις επιπλέον λεπτομέρειες και τη συμπερίληψη της κεντρικής ιδέας της λεγόμενης «γαλλικής πρότασης» που συνδέει το χρέος με την ανάπτυξη η παρέμβαση αυτή δεν κρίθηκε επαρκής για να χαρακτηρίσει το ΔΝΤ βιώσιμο το ελληνικό χρέος και παραμένει μέχρι στιγμής αβέβαιο εάν η ΕΚΤ θα μπορέσει να εντάξει την Ελλάδα στο πρόγραμμα ποσοτικής χαλάρωσης.<br />
		<br />
		Ο υπουργός Οικονομικών Ευκλείδης Τσακαλώτος, τόνισε ότι «η ΕΚΤ είναι ανεξάρτητη και θα λάβει η ίδια τις αποφάσεις της». Το ρεαλιστικό σενάριο είναι η Ελλάδα να διεκδικήσει την είσοδο στο QE μετά τις γερμανικές εκλογές και τον σχηματισμό της νέας γερμανικής κυβέρνησης προς το τέλος του 2017.</span></p>
	<h5 style="text-align: justify;">
		<span style="font-size:16px;">Στήριξη για έξοδο στις αγορές</span></h5>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Πιο ξεκάθαρη είναι η κατάσταση αναφορικά με την πιθανότητα μίας δοκιμαστικής εξόδου στις αγορές. Το ανακοινωθέν του Eurogroup τονίζει σαφώς ότι θα στηρίξει την Ελλάδα σε αυτήν της την προσπάθεια, ενώ ο κ. Τσακαλώτος παρέπεμψε στον επικεφαλής του ΟΔΔΗΧ Στέλιο Παπαδόπουλο, να λάβει την απόφαση με βάση τα κριτήρια του Οργανισμού. Προφανώς το θέμα αυτό θα κριθεί από την πορεία των αποδόσεων των ελληνικών ομολόγων στη δευτερογενή αγορά και από τη δυνατότητα επιτυχούς προετοιμασίας μίας δοκιμαστικής εξόδου με βάσει το ενδιαφέρον των επενδυτών.&nbsp;</span></p>
	<h5 style="text-align: justify;">
		<span style="font-size:16px;">Οι πανηγυρισμοί της κυβέρνησης</span></h5>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η ελληνική κυβέρνηση μπορεί να έσπευσε να πανηγυρίσει πριν ακόμη στεγνώσει το μελάνι στην ανακοίνωση του Eurogroup, αλλά όπως είναι ευρύτερα γνωστό ο... διάβολος κρύβεται στις λεπτομέρειες.<br />
		<br />
		Ας αρχίσουμε από τα δεδομένα. Αυτό που πήρε χθες η Ελλάδα είναι η δόση των 8,5 δισ. ευρώ σε δύο τμήματα, ενώ θα μπορούσε να διεκδικήσει δόση τουλάχιστον 13,3 δισ. ευρώ, με βάση τις προγραμματισμένες εκταμιεύσεις του Μνημονίου μέχρι το α' τρίμηνο του 2017.<br />
		<br />
		Εκ του ποσού των 8,5 δισ. ευρώ, θα δοθούν 6,9 δισ. ευρώ προκειμένου να υπάρξει αποπληρωμή ομολόγων που κατέχει η ΕΚΤ και άλλων υποχρεώσεων τον Ιούλιο και μόλις 800 εκατ. ευρώ για να μειωθούν τα «φέσια» του Δημοσίου στην αγορά. Το φθινόπωρο η τρόικα θα επιστρέψει στην Αθήνα για να εγκρίνει άλλα 800 εκατ. ευρώ για ληξιπρόθεσμα, μόνον εάν η Ελλάδα έχει αποδείξει ότι συνεισφέρει και με δικούς της πόρους στην προσπάθεια, όπως ξεκαθάρισε ο επικεφαλής του ESM Κλάους Ρέγκλινγκ.</span></p>
	<h5 style="text-align: justify;">
		<span style="font-size:16px;">ΔΝΤ: Ελλάδα όπως... Ζαΐρ και Ζάμπια</span></h5>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Το δεύτερο «κέρδος» από τη χθεσινή απόφαση είναι η συμμετοχή του ΔΝΤ στο ελληνικό πρόγραμμα με μία συμφωνία «stand by», βάσει της οποίας θα κρατηθούν «κάβα» δύο δισ. δολάρια, τα οποία θα... περιμένουν τους Ευρωπαίους να δεσμευθούν σε περαιτέρω ενέργειες για τη βιωσιμότητα του χρέους.<br />
		<br />
		Η Κριστίν Λαγκάρντ τόνισε ότι το ελληνικό χρέος δεν είναι βιώσιμο, χαιρετίζοντας ωστόσο την περαιτέρω σαφήνεια που επιτεύχθηκε χθες το βράδυ. Σε ενημερωτικό του σημείωμα το ΔΝΤ επιβεβαίωσε το δημοσίευμα του «Πρώτου Θέματος» ότι ανάλογο πρόγραμμα έχει συνάψει το Ταμείο με αναπτυσσόμενες χώρες τη δεκαετία του '80. Συγκεκριμένα το σημείωμα αναφέρει «συνολικά, χρησιμοποιήθηκε 19 φορές κατά τη διάρκεια της πιστωτικής κρίσης στη δεκαετία του 1980 σαν καταλύτης για τη χρηματοδότηση ή για την ελάφρυνση του χρέους στο πλαίσιο προγραμμάτων που υποστηρίζονταν από το ΔΝΤ στις ακόλουθες χώρες: στο Σουδάν, στο Εκουαδόρ, στο Ζαΐρ, στη Μαδαγασκάρη, στη Τζαμάικα, στη Ζάμπια, στην Ακτή του Ελεφαντοστού, στην Κένυα, στη Σομαλία, στη Χιλή, στη Δημοκρατία του Κογκό, στο Μεξικό, στη Νιγηρία, στην Αργεντινή, στη Γιουγκοσλαβία και στη Βραζιλία (στο Σουδάν, στο Ζαΐρ και στην Ακτή του Ελεφαντοστού, η διαδικασία της ΚΑΕ χρησιμοποιήθηκε δύο φορές σε κάθε μια χώρα)».</span></p>
	<h5 style="text-align: justify;">
		<span style="font-size:16px;">Διαρθρωτικά ταμεία για την ανάπτυξη</span></h5>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Στα θετικά της απόφασης του Eurogroup είναι η πρόταση μίας αναπτυξιακής τράπεζας, η οποία θα έχει ρόλο-κλειδί για τον συντονισμό των κονδυλίων που διαχειρίζεται η Ελλάδα μέσω των διαρθρωτικών ταμείων σε συνεργασία με την Ευρωπαϊκή Τράπεζα Επενδύσεων.</span></p>
	<h5 style="text-align: justify;">
		<span style="font-size:16px;">Εντυπωσιασμένοι από τα μέτρα</span></h5>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Με... λυρική διάθεση οι Ευρωπαίο αξιωματούχοι επαίνεσαν την άνευ προηγούμενου υιοθέτηση μέτρων από την ελληνική κυβέρνηση, με χαρακτηριστικότερο όλων τον προσωπικό χαιρετισμό που απηύθυνε ο Επίτροπος Πιέρ Μοσκοβισί στον υπ. Οικονομικών Ευκλείδη Τσακαλώτο και τον αναπληρωτή υπ. Οικονομικών Γιώργο Χουλιαράκη, για τις προσπάθειές τους. Από τεχνοκρατικής σκοπιά ο Κλάους Ρέγκλινγκ του ESM δεν έκρυψε την έκπληξή του για το γεγονός ότι υιοθετήθηκαν 140 προαπαιτούμενα, τα «περισσότερα που έχει υιοθετήσει Βουλή και ελληνική κυβέρνηση», όπως υπογράμμισε.&nbsp;</span></p>
</blockquote>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/m3THjJ810ek?ecver=1" width="560"></iframe></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Kvx60hOSz9k?ecver=1" width="560"></iframe></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Ως προς τη συμμετοχή του ΔΝΤ, ο Αργύρης Παπαστάθης -πάντα στο protothema.gr- αναλύει και εξηγεί γιατί ο Διεθνής Οργανισμός συνδέει την Ελλάδα με Σουδάν, Ζαΐρ και Μεξικό.&nbsp;</span></p>
<blockquote>
	<h3 style="text-align: justify;">
		<span style="font-size:16px;">Συνδέουν την Ελλάδα με 18 χώρες της Αφρικής και της Λ. Αμερικής και την πάλαι ποτέ ενωμένη Γιουγκοσλαβία, οι οποίες υπέγραψαν αντίστοιχο πρόγραμμα υπό την επωνυμία «Κατ' Αρχήν Έγκριση» την δεκαετία του '80!</span></h3>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ανώμαλη προσγείωση στην πραγματικότητα μετά τους πανηγυρισμούς για την απόφαση του&nbsp;<strong><a href="http://www.protothema.gr/economy/eurogroup/tag/" target="_blank">Eurogroup</a></strong>&nbsp;έρχεται με την ανακοίνωση-σοκ του&nbsp;<strong><a href="http://www.protothema.gr/economy/dnt/tag/" target="_blank">ΔΝΤ</a></strong>, η οποία συνδέει την Ελλάδα με 18 χώρες της Αφρικής και της Λ. Αμερικής και την πάλαι ποτέ ενωμένη Γιουγκοσλαβία, οι οποίες υπέγραψαν αντίστοιχο πρόγραμμα υπό την επωνυμία «<em>Κατ' Αρχήν Έγκριση</em>» την δεκαετία του '80.<br />
		<br />
		Όπως ξεκαθάρισε και η επικεφαλής του Ταμείου,<strong>&nbsp;Κριστίν Λαγκάρντ</strong>, τέτοιου τύπου πρόγραμμα έχει καιρό να χρησιμοποιηθεί, ενώ στην ανακοίνωση – ενημερωτικό σημείωμα που εκδόθηκε μετά το Eurogroup, σε ελληνικά και αγγλικά, σημειώνεται ότι αυτό το πρόγραμμα «περιήλθε σε αχρησία γιατί δεν χρειάζονταν πλέον»!<br />
		<br />
		Το ΔΝΤ υποστηρίζει ότι «<em>η Κατ’ Αρχήν Έγκριση (ΚΑΕ) είναι μια διαδικασία που επιτρέπει το Διοικητικό Συμβούλιο του ΔΝΤ να εγκρίνει μια ρύθμιση χρηματοδότησης για μια χώρας-μέλος βάσει μιας συμφωνίας οικονομικών πολιτικών που έχει επιτευχθεί με τη χώρα, με την προϋπόθεση ότι θα επιτευχθεί μια συμφωνία ελάφρυνσης του χρέους ή νέας χρηματοδότησης μεταξύ της χώρας και των πιστωτών της. Η ΚΑΕ παρέχει πρόσθετο χρόνο για την επίτευξης μιας τέτοιας συμφωνίας. Όταν επιτευχθεί αυτή η συμφωνία, το Διοικητικό Συμβούλιο του ΔΝΤ λαμβάνει μια δεύτερη απόφαση (συνήθως χωρίς να συνεδριάσει), οπότε και η χώρα-μέλος μπορεί να αντλήσει πόρους βάσει της ρύθμισης</em>».<br />
		<br />
		Όπως μάλιστα φροντίζει να μας ενημερώσει το Ταμείο, «<em>η ΚΑΕ είναι μια διαδικασία που έχει χρησιμοποιήσει το ΔΝΤ στο παρελθόν σε περιπτώσεις όπου υπήρχε συμφωνία σχετικά με τις πολιτικές στις οποίες θα βασίζονταν ένα πρόγραμμα που υποστηρίζονταν από το ΔΝΤ, αλλά όπου δεν είχε επιτευχθεί πλήρης συμφωνία μεταξύ της χώρας και των πιστωτών της για χρηματοδότηση ή για την ελάφρυνση του χρέους. Συνολικά, χρησιμοποιήθηκε 19 φορές κατά τη διάρκεια της πιστωτικής κρίσης στη δεκαετία του 1980 σαν καταλύτης για τη χρηματοδότηση ή για την ελάφρυνση του χρέους στο πλαίσιο προγραμμάτων που υποστηρίζονταν από το ΔΝΤ στις ακόλουθες χώρες: στο Σουδάν, στο Εκουαδόρ, στο Ζαΐρ, στη Μαδαγασκάρη, στη Τζαμάικα, στη Ζάμπια, στην Ακτή του Ελεφαντοστού, στην Κένυα, στη Σομαλία, στη Χιλή, στη Δημοκρατία του Κογκό, στο Μεξικό, στη Νιγηρία, στην Αργεντινή, στη Γιουγκοσλαβία και στη Βραζιλία (στο Σουδάν, στο Ζαΐρ και στην Ακτή του Ελεφαντοστού, η διαδικασία της ΚΑΕ χρησιμοποιήθηκε δύο φορές σε κάθε μια χώρα).<br />
		<br />
		Με την πάροδο του χρόνου, η ΚΑΕ περιήλθε σε αχρησία γιατί δεν χρειάζονταν πλέον. Αυτό αντανακλούσε κατά πολύ τη νέα προθυμία των επίσημων πιστωτών της Λέσχης του Παρισιού να παράσχουν δεσμεύσεις για την ελάφρυνση του χρέους πριν από ρυθμίσεις του ΔΝΤ. Επίσης, για ιδιώτες πιστωτές, η ΚΑΕ δεν χρειάζονταν πλέον όταν το ΔΝΤ απέκτησε τη δυνατότητα να «δανείζει για ληξιπρόθεσμες οφειλές</em>».<br />
		<br />
		Η αποκάλυψη αυτή&nbsp;<strong>επιβεβαιώνει πλήρως το δημοσίευμα του «Πρώτου Θέματος» την Κυριακή 4 Ιουνίου</strong>&nbsp;και δυστυχώς αποκαλύπτει με τον πλέον γλαφυρό τρόπο το γεγονός ότι η κυβέρνηση δεν κατάφερε να πετύχει τον στόχο της ένταξης του ΔΝΤ στο πρόγραμμα με μία κανονική συμφωνία που θα λειτουργούσε και ως ψήφος εμπιστοσύνης στα μάτια των αγορών, ενώ θα έλυνε τα χέρια και του επικεφαλής της ΕΚΤ, Μάριο Ντράγκι, για να εντάξει την Ελλάδα στο QE, ώστε να πάρουν ανάσα οι τράπεζες και η οικονομία.&nbsp;</span></p>
</blockquote>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/kYy5Ycf_IY0?ecver=1" width="560"></iframe></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Τέλος, σχολιάζοντας την αντίδραση της κυβέρνησης στην συμφωνία Ελλάδας-δανειστών, το protothema.gr και ο Γιάννης Μακρυγιάννης σχολιάζει πως η απόφαση του Eurogroup δεν έγινε κατανοητή από το Μέγαρο Μαξίμου.&nbsp;</span></p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Αλλα ανακοίνωσε το Eurogroup, άλλα κατάλαβαν το Μαξίμου και πανηγυρίζει"</span></p>
	<h3 style="text-align: justify;">
		<span style="font-size:16px;">Συμφώνησαν σε μνημόνιο διαρκείας και πήραν γενικόλογες υποσχέσεις για συζήτηση μέτρων ελάφρυνσης του χρέους μετά το 2018!- Συνάντηση Τσίπρα - Παυλόπουλου στις 11</span></h3>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Με επικοινωνιακό κρεσέντο και πανηγυρικούς τόνους, στη λογική ότι «όσο περισσότερο φωνάζει τόσο περισσότερους θα πείσει ότι πρόκειται για επιτυχία» επιχειρεί η κυβέρνηση να υπερκεράσει το «πάγωμα »που έφερε η υιοθέτηση ενός σκληρού μνημονιακού πλαισίου για το χώρα στο διηνεκές, έναντι γενικόλογων και πάλι δεσμεύσεων για το&nbsp;<strong><a href="http://www.protothema.gr/economy/xreos-ellados/tag/" target="_blank">χρέος</a>,</strong>&nbsp;την έξοδο στις αγορές και την ανάπτυξη.<br />
		<br />
		Ο ίδιος ο πρωθυπουργός, πέρα από το&nbsp;<a href="http://www.protothema.gr/politics/article/688900/non-paper-tis-kuvernisis-i-elliniki-pleura-pire-auta-pou-ithele/" target="_blank"><strong>Μαξίμου με το non paper</strong></a>, έδωσε τον τόνο των πανηγυρισμών και ανέλαβε το πλασάρισμα της επώδυνης συμφωνίας. Ο<strong>&nbsp;<a href="http://www.protothema.gr/politics/alekshs-tsipras/tag/" target="_blank">Αλέξης Τσίπρας</a></strong>&nbsp;έγραψε στο twitter ότι «Σήμερα η Ελλάδα γυρίζει σελίδα. Έχουμε μια συμφωνία που ανταποκρίνεται στις θυσίες του ελληνικού λαού. Με ενότητα και αποφασιστικότητα προχωράμε μπροστά για τη δίκαιη ανάπτυξη και την επούλωση των πληγών της κρίσης».&nbsp;<br />
		<br />
		<br />
		<img src="http://www.protothema.gr/files/1/2017/06/16/euuuu.JPG" style="border:0px;vertical-align:bottom;margin-bottom:10px;" /><br />
		<br />
		Στις 11 σήμερα το πρωί μάλιστα θα επισκεφθεί τον Πρόεδρο της Δημοκρατίας για να του αναλύσει τα της ολοκλήρωσης της δεύτερης αξιολόγησης και τη συμφωνία με τους πιστωτές.<br />
		<br />
		Βασικό επιχείρημα της κυβέρνησης είναι ότι από τη διαπραγμάτευση που μεσολάβησε από το&nbsp;<strong><a href="http://www.protothema.gr/epikairotita/eurogroup/" target="_blank">Eurogroup</a>&nbsp;</strong>της 22ας Μαΐου, «η ελληνική πλευρά πήρε αυτά που ήθελε», όπως αναφέρει το non paper του&nbsp;<a href="http://www.protothema.gr/politics/megaro-maximou/tag/" target="_blank"><strong>Μεγάρου Μαξίμου</strong></a>! Οι κυβερνώντες ισχυρίζονται ότι «υπήρξαν ριζικές αλλαγές σε σχέση με την απόφαση του Eurogroup της 22ας Μαΐου» - παρότι γνωρίζουν ότι σε εκείνη τη συνεδρίαση δεν υπήρξε καμία απόφαση, παρά μόνον προτάσεις και ιδέες επί του γενικότερου πλαισίου.<br />
		<br />
		Το γενικότερο πλαίσιο που είχε τεθεί σε εκείνη τη συνεδρίαση, έγινε σχεδόν ατόφιο δεκτό στο χθεσινό «Eurogroup», με «γαρνιτούρα» κάποιες αναφορές στην ανάπτυξη.<br />
		<br />
		Η κυβέρνηση υποστηρίζει ότι «το κυριότερο σημείο της σημερινής απόφασης είναι η -για πρώτη φορά- σαφής δέσμευση του Eurogroup ότι θα υποστηριχθεί η έξοδος της Ελλάδας στις αγορές και η επιτυχής ολοκλήρωση του προγράμματος, με τη δημιουργία, μάλιστα, ενός σημαντικού αποθέματος ρευστότητας για να στηριχθεί η έξοδος της χώρας στις αγορές». Πρόκειται ουσιαστικά για την πλήρη παραδοχή της εγκατάλειψης του σχεδίου, που είχε αρχικά η κυβέρνηση για έξοδο στις αγορές πολύ πριν τη λήξη του τρίτου&nbsp;<a href="http://www.protothema.gr/politics/mnimonio/tag/" target="_blank"><strong>μνημονίου</strong></a>&nbsp;- ακόμη και για έκδοση ομολόγων φέτος το καλοκαίρι μιλούσαν κυβερνητικοί παράγοντες, πριν οι διαπραγματεύσεις διαψεύσουν αυτή την προσδοκία.<br />
		<br />
		Η αναφορά του Eurogroup σε «έξοδο στις αγορές» το 2018, είναι αναμενόμενη για προφανείς λόγους, διαφορετικά θα άφηνε την αίσθηση ότι το τρίτο πρόγραμμα οδηγείται σε αποτυχία και αυτό θα προκαλούσε ανυσυχία στο εσωτερικό των ευρωπαϊκών χωρών, καθώς θα πυροδοτούσε συζητήσεις περί νέου δανείου προς την Ελλάδα. Ουδόλως δεν η αναφορά σε έξοδο στις αγορές αποκλείει την υιοθέτηση τελικά της λεγόμενης «προληπτικής πιστωτικής γραμμής», έναντι ελληνικών δεσμεύσεων και νέων μέτρων, όταν έρθει η ώρα να αξιολογηθεί η ολοκλήρωση του τρίτου προγράμματος και η επόμενη ημέρα!<br />
		<br />
		Σε κάθε περίπτωση<strong>&nbsp;<a href="http://www.protothema.gr/economy/article/688922/eurogroup-spasti-dosi-subatheia-kai-deos-gia-ta-metra/" target="_blank">το χθεσινό Eurogroup</a>&nbsp;</strong>κινήθηκε για το χρέος στη βάση της απόφασης του 2016, την υπέρβαση της οποίας επεδίωκε διακαώς η κυβέρνηση, χωρίς τελικά να πετύχει κάποια ανατροπή της: Το ΔΝΤ δεν θεωρεί επαρκείς τις διαβεβαιώσεις για τη βιωσιμότητα για το χρέος, γι’ αυτό και δεν μπαίνει ακόμα χρηματοδοτικά στο πρόγραμμα, παρά μόνον μετά το τρίτο μνημόνιο και επιπλέον η ένταξη στην ποσοτική χαλάρωση της ΕΚΤ είναι στον αέρα, παρότι η Κεντρική Τράπεζα θεώρησε την απόφαση πρώτο βήμα για τη βιωσιμότητα.<br />
		<br />
		Το Μαξίμου αναφέρει γενικά και μάλλον αμήχανα ότι «υπήρξε θετική εκτίμηση του ΔΝΤ σε σχέση με τη βιωσιμότητα του χρέους σε αντίθεση με την εκτίμηση της 22ας Μαΐου, όπου το ΔΝΤ θεωρούσε ότι το ελληνικό χρέος δεν βρίσκεται σε τροχιά βιωσιμότητας» - κι όμως την ίδια στάση είχε τηρήσει και τότε το Ταμείο, όταν και για πρώτη φορά κατέστη σαφές (από τον Τόμσεν τότε), ότι ΔΝΤ και Βερολίνο είχαν καταλήξει σε ενδιάμεσο συμβιβασμό για το ελληνικό ζήτημα.<br />
		<br />
		Η κυβέρνηση πανηγυρίζει επίσης ότι «έγινε δεκτή η γαλλική πρόταση για ρήτρα ανάπτυξης που αποτελούσε πάγια διαπραγματευτική θέση της κυβέρνησης από το 2015». Ουσιαστικά πρόκειται για μία γενικόλογη και πάλι αναφορά, καθώς η γαλλική ιδέα θα ενταχθεί κι αυτή στη συζήτηση που θα γίνει το καλοκαίρι του 2018 για τα όποια μέτρα ελάφρυνσης του χρέους εξεταστούν τότε! Δεν προσδιορίστηκε τίποτα περισσότερο, αν και για λόγους ισορροπιών η γερμανική πλευρά έδειξε να μην έχει πρόβλημα στην κατ’ αρχήν &nbsp;συμπερίληψη και αυτής της ιδέας στην όλη συζήτηση.<br />
		<br />
		Την ίδια ώρα η κυβέρνηση δεν κατάφερε να απαλειφθεί η αναφορά των Ευρωπαίων ότι «όπως συμφωνήθηκε το Μάιο του 2016, τα μεσοπρόθεσμα μέτρα για το χρέος, καθώς και ο μηχανισμός προσαρμογής στην ανάπτυξη, θα υλοποιηθούν εάν κριθεί απαραίτητο στο τέλος του προγράμματος» - το περίφημο «από 0 έως 15 χρόνια» για την εφαρμογή των μέτρων ελάφρυνσης.<br />
		<br />
		Τουναντίον εμφανίζεται να πανηγυρίζει επί υποθετικών σεναρίων και προσδοκιών, υποστηρίζοντας ότι «αποφασίστηκε περίοδος χάριτος και επέκταση της ωρίμανσης μέχρι 15 χρόνια σίγουρα, και ενδεχομένως για περισσότερο διάστημα, αν δεν επιτευχθούν υψηλοί ρυθμοί ανάπτυξης. Αυτό διασφαλίζεται από την υιοθέτηση της ρήτρας ανάπτυξης»!<br />
		<br />
		Το ίδιο πανηγυρική είναι και η προσέγγιση που κάνει η κυβέρνηση στην πρωτοφανή δέσμευση, που ανέλαβε η χώρα για πρωτογενή 2% έως το… 2060! Και φυσικά και η ξεκάθαρη τυπικά δέσμευση για πρωτογενή πλεονάσματα 3,5% επί πέντε χρόνια έως και το 2022. Δεσμεύσεις που ανατρέπουν στην πράξη την κριτική που είχε ασκήσει το 2014 και το 2015 στην κυβέρνηση Σαμαρά για δεσμεύσεις περί υψηλών πλεονασμάτων.<br />
		<br />
		Για την κυβέρνηση είναι «πολύ σημαντική&nbsp;<a href="http://www.protothema.gr/economy/article/688921/ston-aera-to-qe-stin-anamoni-to-hreos-pio-koda-oi-agores/" target="_blank"><strong>η δέσμευση για πρωτογενή πλεονάσματα στο 2% από το 2023 και κατά μέσο όρο περίπου στο 2% ως το 2060</strong></a>». Διότι «επομένως, προβλέπεται η σταδιακή μείωση των πλεονασμάτων και κάτω από το 2%», ενώ «προσδιορίζει το ύψος της απαιτούμενης απομείωσης χρέους, η οποία πλέον μπορεί να υπολογισθεί από αγορές και&nbsp;<a href="http://www.protothema.gr/politics/thesmoi/tag/" target="_blank"><strong>θεσμούς</strong></a>». Κατά την κυβέρνηση «με αυτά τα πρωτογενή πλεονάσματα, η Ελλάδα θα είναι η μόνη χώρα της ΕΕ που θα βρίσκεται σε θετική εξαίρεση από το Σύμφωνο Σταθερότητας, καθώς με βάση αυτό θα υποχρεούνταν να έχει πρωτογενή πλεονάσματα ύψους 2,6% στο μακροπρόθεσμο διάστημα και όχι 2% όπως τελικά συμφωνήθηκε» - ουδείς μιλά στην Ευρώπη και για την άλλη Ευρώπη, πέραν της Ελλάδας, για τον ορίζοντα έως το 2060. Η πορεία της χώρας μπαίνει ουσιαστικά σε ένα βαθύ τούνελ, έστω και με τη συνοδεία… φαναριού για να μην είναι τόσο πηχτό το σκοτάδι!<br />
		<br />
		Η κυβέρνηση εντέχνως προσπαθεί επίσης να αναδείξει… υποβαθμίζοντας ουσιαστικά, το ότι «αποφασίστηκε η δόση να είναι μεγαλύτερη από τις χρηματοδοτικές ανάγκες του ελληνικού δημοσίου αφού δίνει την δυνατότητα για πληρωμές ληξιπρόθεσμων οφειλών ύψους περίπου 1,6 δισ.». Το σημείο αυτό το αναφέρει μάλιστα τελευταίο στο σχετικό non paper, αφού οι προσδοκίες ήταν για πολύ μεγαλύτερο ποσό, πέραν των 6,9 που χρειάζονται για την αποπληρωμή των ομολόγων της ΕΚΤ τον Ιούλιο. Οι προσδοκίες για το ύψος της δόσης έφταναν ακόμα και στα 11 δισ. ευρώ (!!!), που όμως διαψεύστηκαν, ενώ το Μαξίμου ξεπερνά και το γεγονός ότι ακόμη και αυτά τα 8,5 δισ. ευρώ που θα δοθούν τελικά, θα καταβληθούν με δόσεις.<br />
		<br />
		Οι αναφορές στο non paper περί ενός «φιλόδοξου πακέτου αναπτυξιακών δράσεων από ευρωπαϊκά κονδύλια που θα δώσει προοπτική υψηλών ρυθμών ανάπτυξης στην ελληνική οικονομία στο μεσοπρόθεσμο διάστημα (2018-2022)», αλλά και για «αποδοχή του πάγιου αιτήματος της κυβέρνησης για ίδρυση Αναπτυξιακής Τράπεζας» δεν εκλαμβάνονται από κανέναν ως δεσμεύσεις, που αλλάζουν την ουσία της σκληρής απόφασης του Eurogroup και των επώδυνων δεσμεύσεων που ανέλαβε η κυβέρνηση, τόσο χθες, όσο και με την ψήφιση των μέτρων 4,5 δισ. ευρώ στα μέσα του Μαΐου, για το 2019 και το 2020.</span></p>
</blockquote>
<p style="text-align: justify;">
	<span style="font-size:16px;">Σε ρεπορτάζ του capital.gr και της Νίκης Ζορμπά "Μετά τα "μπουρίνια" ...συμφωνία: "Νίκη" βλέπει η Κυβέρνηση και περνά στην αντεπίθεση" καταγράφεται η διαχείρηση του αποτελέσματος των Βρυξελλών από την Κυβέρνηση.</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Αναλυτικά:</span></p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Από το "είμαστε πολύ μακριά από λύση" η Κυβέρνηση βρέθηκε σε λιγότερο από εικοσιτέσσερις ώρες να παιανίζει την επιτυχή κατάληξη του Eurogroup με τον Πρωθυπουργό να μιλά για συμφωνία που ανταποκρίνεται στις προσδοκίες του ελληνικού λαού.&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Το deal&nbsp;στο Eurogroup έκλεισε με την Ελλάδα να παίρνει δόση 8,5 δις ευρώ ( σε δόσεις- με το 1.6 δισ να συνδέεται με την υλοποίηση των προαπαιτουμένων κατά πώς ανακοίνωσε ο Κλαους&nbsp;Ρέγκλινγκ), το ΔΝΤ να δηλώνει καταρχήν &nbsp;"ναι" σε συμμετοχή στο πρόγραμμα με χρηματοδότηση&nbsp;( αργότερα ) ύψους έως 2 δισ &nbsp;δολαρίων, την ενσωμάτωση της γαλλικής πρότασης περί σύνδεσης χρέους- ανάπτυξης,&nbsp;πρωτογενή πλεονάσματα περίπου 2% του ΑΕΠ μετά το 2022,&nbsp;&nbsp;μεγαλύτερη "σαφήνεια" για την ελάφρυνση του χρέους και πρόθεση στήριξης από τους Θεσμούς για την έξοδό της χώρας στις αγορές, μετά το τέλος του προγράμματος.&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Τσίπρας: Η Ελλάδα γυρίζει σελίδα</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Σήμερα η Ελλάδα γυρίζει σελίδα. Έχουμε μια συμφωνία που ανταποκρίνεται στις θυσίες του ελληνικού λαού. Με ενότητα και αποφασιστικότητα προχωράμε μπροστά για τη δίκαιη ανάπτυξη και την επούλωση των πληγών της κρίσης", έγραψε ο Αλέξης Τσίπρας στο τουίτερ μετά το ...habemus συμφωνία και &nbsp;αύριο το πρωί, &nbsp;θα επισκεφθεί τον πρόεδρο της Δημοκρατίας για να τον ενημερώσει για τις εξελίξεις στο Eurogroup.&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο Ευκλείδης Τσακαλώτος&nbsp;ωστόσο στις δικές του δηλώσεις κατά τη συνέντευξη Τύπου που παραχώρησε μετά την ολοκλήρωση του Eurogroup, κράτησε λιγότερο νικηφόρους τόνους. Σε αντίθεση με τον κ. Τσίπρα, ( το τουιτ του οποίου διατυπώθηκε μετά τις δηλώσεις του ΥΠΟΙΚ), ο κ. Τσακαλώτος&nbsp;διερωτήθηκε&nbsp;"Είναι αυτή που αξίζει ο ελληνικός λαός, μετά τις θυσίες που έκανε, είναι επαρκής;" δίνοντας και την απάντηση: "Ίσως όχι, αλλά αναγνωρίζουμε ότι δεν θέλουμε το τέλειο να είναι ο εχθρός του καλού και αναγνωρίζουμε ότι όλες οι πλευρές έχουν επιχειρήσει να φτάσουν σε έναν συμβιβασμό".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η λύση , κατά τον ΥΠΟΙΚ μπορεί να μην είναι "επαρκής" αλλά έχει μεγαλύτερη&nbsp;&nbsp;"σαφήνεια επί του συνολικού προγράμματος. Πιστεύαμε ότι δεν υπήρχε τον Μάιο, "ότι δεν υπήρχε αρκετή σαφήνεια για τους επενδυτές" ενώ&nbsp;"Τώρα υπάρχει φως στο τέλος του τούνελ. Το αυτό υποστήριξε και για το χρέος.&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Μαξίμου: Θετικό μήνυμα στις αγορές</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η πρώτη αποτίμηση της Κυβέρνησης για τη συμφωνία είναι εξόχως αισιόδοξη: Θετικό το μήνυμα που στέλνει η απόφαση του Eurogroup στις αγορές, τονίζουν πηγές του Μαξίμου σε ανεπίσημο σημείωμά τους, τονίζοντας καταρχήν ότι "πήραμε αυτό που θέλαμε" και πως η "Υπήρξαν ριζικές αλλαγές σε σχέση με την απόφαση του Eurogroup της 22ας Μαΐου".&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Σημειώνεται ότι νωρίτερα ο Σόιμπλε&nbsp;είχε ξανακαρφώσει ( για τρίτη συνεχή μέρα τον Αλέξη Τσίπρα) ότι υπήρχε συμφωνία και στο προηγούμενο Eurogroup αλλά η κυβέρνηση την απέρριψε για επικοινωνιακούς λόγους. Ο πρόεδρος του Eurogroup πάντως στη συνέντευξη Τύπου που έδωσε μετά το πέρας των εργασιών μάλλον "αδειασε" τεχνηέντως τον γερμανό ΥΠΟΙΚ , λέγοντας πως δεν υπήρχε συμφωνία στις 22 Μαίου και πως "εμείς δίνουμε σημασία στην ομοφωνία).&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Κατά τα λοιπά, οι τόνοι στο&nbsp;<em><a href="http://www.capital.gr/politiki/3219709/maximou-gia-eurogroup-thetiko-minuma-stis-agores-pirame-auta-pou-thelame">ανεπίσημο κυβερνητικό σημείωμα ήταν πανηγυρικοί&nbsp;</a>,&nbsp;</em>εφ όλης της ύλης της απόφασης. Ο στόχος της ένταξης στο QE , παραμένει ανοιχτός για το Μαξίμου αλλά το εάν είναι εφικτός ( και το πότε θα επιτευχθεί) είναι σημείο προς διερεύνηση.&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Τζανακόπουλος σε αντεπίθεση</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Στο μεταξύ, άμεση ήταν η απάντηση του Δημήτρη Τζανακόπουλου στην κριτική που άσκησε με ανακοίνωσή της στην Κυβέρνηση ότι έκανε "άλμα κάτω από τον πήχη".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο κυβερνητικός πορτ παρόλ&nbsp;επιτέθηκε στην αξιωματική αντιπολίτευση χαρακτηρίζοντας "&nbsp;ντροπιαστική" τη στάση της καθ’ όλη τη διάρκεια της διαπραγμάτευσης και αποφαινόμενος πως "Τα παθήματα δεν της έγιναν μαθήματα".&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Στην ίδια γραπτή δήλωση ανέφερε ότι με τη σημερινή απόφαση η Ελλάδα πέτυχε:</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">1. Ρήτρα ανάπτυξης για τη ρύθμιση του χρέους<br />
		2. Δέσμευση για επέκταση ωριμάνσεων και πάγωμα επιτοκίων μέχρι 15 χρόνια<br />
		3. Δέσμευση του Eurogroup ότι θα στηρίξει τη χώρα για την έξοδο στις αγορές<br />
		4. Συγκεκριμένες δράσεις για την τόνωση της ανάπτυξης και ίδρυση Αναπτυξιακής Τράπεζας.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Με τη σημερινή συμφωνία αίρεται η αβεβαιότητα, εξασφαλίζεται ο καθαρός διάδρομος για την ελληνική οικονομία και η ολοκλήρωση του προγράμματος.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Δικαιώνεται επομένως η επιλογή της κυβέρνησης να μην πάρει ό, τι της έδωσαν στις 22 Μαΐου και να διεκδικήσει μία συνολική συμφωνία.&nbsp;</span></p>
</blockquote>
<p style="text-align: justify;">
	<span style="font-size:16px;">Παράλληλα σε άλλο ρεπορτάζ η Δήμητρα Καδδά μεταφέρει όσα ειπώθηκαν από Τσακαλώτο, Χουλιαράκη και Τζανακόπουλο:</span></p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Πιστεύω ότι πλέον υπάρχει περισσότερη σαφήνεια" για το χρέος εκτίμησε ο υπουργός Οικονομικών Ευκλείδης Τσακαλώτος στην συνέντευξη Τύπου της ελληνικής αποστολής μετά το τέλος του Eurogroup. "Είναι αυτή που αξίζει ο ελληνικός λαός, μετά τις θυσίες που έκανε, είναι επαρκής" αναρωτήθηκε, απαντώντας "ίσως όχι, αλλά αναγνωρίζουμε ότι δεν θέλουμε το τέλειο να είναι ο εχθρός του καλού και αναγνωρίζουμε ότι όλες οι πλευρές έχουν επιχειρήσει να φτάσουν σε έναν συμβιβασμό".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Θέλαμε και λάβαμε "σαφήνεια επί του συνολικού προγράμματος. Πιστεύαμε ότι δεν υπήρχε τον Μάιο, "ότι δεν υπήρχε αρκετή σαφήνεια για τους επενδυτές" είπε. "Τώρα υπάρχει φως στο τέλος του τούνελ", υποστήριξε.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Για την είσοδο της Ελλάδας στο QE ανέφερε ότι "δεν μπορώ να προκαταλάβω την απόφαση της ΕΚΤ, θα αποφασίσει μόνη της", ενώ εκτίμησε ότι εάν η Ελλάδα παραμείνει πιστή στις δεσμεύσεις της, θα μπορέσουμε να βγούμε από το πρόγραμμα στο τέλος του 2018.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Μπορούμε να μιλάμε για έξοδο από το πρόγραμμα με την τελευταία παράγραφο της δήλωσης ότι δεσμεύεται να βοηθήσει την Ελλάδα να σταθεί στα πόδια της" είπε ο ΥΠΟΙΚ.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Ο τρόπος που φτάσαμε εδώ είναι η περισσότερη διαφάνεια για το χρέος, υπάρχει πλέον &nbsp;σαφήνεια επί των μεσοπρόθεσμων μέτρων που θα ορισθούν στο τέλος του προγράμματος", ανέφερε. Επισήμανε ότι "αυτό μας δίνει την εμπιστοσύνη ότι "αν η Ελλάδα παραμείνει πιστή στις δικές της δεσμεύσεις ότι αν συνεχίσει τις πολιτικές θα μπορέσουμε να βγούμε από το πρόγραμμα το 2018". "Είμαι πολύ ευτυχέστερος σήμερα από ότι ήμουν πριν από 1 εβδομάδα πόσο μάλλον την 22α Μαίου" επισήμανε ο ΥΠΟΙΚ.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο Ευκλείδης Τσακαλώτος, ευχαρίστησε όλους όσους πίστεψαν και ανέφερε ότι από τον συμβιβασμό, και προσωπικά τον "Γερουν για τις προσπάθειες να συνενώσει" αλλά και την γαλλική κυβέρνηση και τον κ. Λε Μέρ "που εργάσθηκε πολύ σκληρά". Όπως έχει πει και η Λαγκάρντ, δεν υπάρχει λόγος να είσαι σε πρόγραμμα, εάν δεν υπάρχει δρόμος εξόδου από αυτό, επισήμανε.<br />
		&nbsp;<br />
		Ο μηχανισμός ανάπτυξης<br />
		&nbsp;<br />
		Ο ΥΠΟΙΚ έδωσε ειδική έμφαση στον μηχανισμό του ΑΕΠ. "Υπάρχει και μηχανισμός που εξαρτάται από την ελληνική απόδοση, από την ανάπτυξη και από το πόσο αυτή θα επηρεάσει το χρέος. άρα το χρέος εξαρτάται από την ανάπτυξη. Είναι ένας μηχανισμός επί τους οποίο θα πρέπει να αποφανθεί το Eurogroup" ανέφερε.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Επίσης υπάρχει έμφαση στην ανάπτυξη και στις επενδύσεις. Θα δούμε πλέον και τον παρονομαστή του χρέους, το ΑΕΠ" είπε αναφερόμενος στο σχέδιο τόνωσης της ανάπτυξης.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Σε ερώτημα για την πρόσβαση στις αγορές ο υπουργός Οικονομικών απάντησε ότι "το ζήτημα είναι τεχνικής φύσεως και δεν είναι κάτι που γνωρίσουν οι ΥΠΟΙΚ γιατί έχει σχέση με τα ομόλογα, πιστεύω ότι ο επικεφαλής του ΟΔΔΗΧ θα μπορέσει να έχει μία πρόσβαση στις πληροφορίες και θα στηριχθούμε στην δική του κρίση για το ύψος και την χρονική περίοδο".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ανέφερε επίσης ότι πλέον είναι πιο υποστηρικτική η θέση του ΔΝΤ. Η στάση του, εξήγησε, σημαίνει ότι το ΔΝΤ πιστεύει ότι ακόμη και αν τώρα δεν είναι βιώσιμο το χρέος, είμαστε σε καλή τροχιά. "Αυτό είναι καλό για τις αγορές, γιατί δείχνει ότι αξιολογεί θετικά τα μέτρα και την γαλλική πρόταση για τον μηχανισμό ανάπτυξης" είπε ο κ. Τσακαλώτος.<br />
		&nbsp;<br />
		Για την ΕΚΤ</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">"Δεν μπορώ να προκαταλάβω την απόφαση της ΕΚΤ, είναι ανεξάρτητος φορέας", ανέφερε. Είπε όμως ότι "το Eurogroup πρέπει να κάνει το παν για να δείξει ότι η Ελλάδα άλλαξε σελίδα. Δεν χρειαζόμασταν μόνο τον ονομαστή και τον παρονομαστή του χρέους, αλλά μία κοινή δέσμευση του Eurogroup να βοηθήσει την Ελλάδα μέσω των πληρωμών τόσο για το χρέος όσο και για τις οφειλές,, αλλά και για να δημιουργήσει μαξιλάρι ασφαλείας. Αυτά αποτελούν σημάδια για να ολοκληρωθεί το πρόγραμμα σε 12- 14 μήνες Και αυτό οι αγορές θα το αφουγκραστούν πολύ σημαντικά νομίζω, Μπορεί να το αφουγκραστεί και η ΕΚΤ αλλά αυτό δεν θα το πω εγώ, είπε.<br />
		<br />
		Χουλιαράκης: Ρεαλιστικά πλεονάσματα στο 2% του ΑΕΠ</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο αναπληρωτής υπουργός Οικονομικών Γιώργος Χουλιαράκης επισήμανε ότι "η δήλωση του Eurogroup προσφέρει επαρκή διαφάνεια, για πρώτη φορά έχουμε ένα τόσο καλό πακέτο μέτρων τόσο σε επίπεδο πλεονασμάτων μετά το 2023 όσο και σε επίπεδο ρύθμισης χρέους".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Εκτίμησε επίσης ότι "κατά τη δική μας άποψη το δημοσιονομικό κομμάτι, το μεσοπρόθεσμο μετά το 2023 είναι επίσης ρεαλιστικό". Πρόσθεσε ότι "πιστεύουμε πως έτσι ότι το χρέος θα είναι βιώσιμο και οι αγορές θα το κρίνουν με το ίδιο τρόπο".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Για τον μηχανισμό ανάπτυξης είπε ότι "υπάρχει και ένα καλά αρθρωμένος μηχανισμός που συνδέεται με την ανάπτυξη και που καλύπτει το γεγονός ότι το μέλλον είναι άδηλο. Αν η μελλοντική ανάπτυξη είναι λιγότερη, το πακέτο του χρέους θα επεκταθεί" είπε. Πρόσθεσε ότι "εν κατακλείδι το πακέτο στέλνει ένα αξιόπιστο μήνυμα στην αγορά".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Μπορεί να μην χρειαστούμε το δάνειο του ΔΝΤ</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Σε σχέση με την εκταμίευση των 2 δισ.&nbsp;ευρώ του ΔΝΤ ο κ. Χουλιαράκης είπε ότι "δεν πιστεύω ότι θα χρειαστούμε να σκεφτούμε τις δόσεις του ΔΝΤ δεδομένων των πόρων του ESM" και επικαλέσθηκε τον κ. Ρέγκλινκ ο οποίος όπως είπε "εξήγησε ότι στο τέλος του προγράμματος περίπου 30 δις ευρώ δεν θα έχουν χρησιμοποιηθεί.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Περιέγραψε τα 3 στάδια της αρχιτεκτονικής της συμφωνίας λέγοντας ότι το &nbsp;1ο είναι ένα πακέτο μεσοπρόθεσμων μέτρων με πολύ καλά καθορισμένες παραμέτρους. Ανέφερε ότι "η δική μας άποψη είναι αρκετά ξεκάθαρη ότι οι αγορές μπορεί να αναγνωρίσουν το χρέος ως δυναμικά βιώσιμο".</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Για τη ρήτρα χρέους – ΑΕΠ, το 2ο στάδιο, είπε ότι δεν θα ξεκινήσει στο τέλος του προγράμματος γιατί χρειάζεσαι ένα μητρώο ανάπτυξης. &nbsp;Στο τέλος του προγράμματος θα καταστεί λειτουργικός ο μηχανισμός. "Είναι διαδικασία εν εξελίξει" είπε.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Για το τρίτο στάδιο τον μακροχρόνιο μηχανισμό είπε ότι δίνει την δυνατότητα "να ανταποκριθούμε στα άσχημα σενάρια όπου η ανάπτυξη πχ δεν θα είναι αυτή που αναμένεται" και "τότε πάμε σε περισσότερη ελάφρυνση χρέους".</span></p>
</blockquote>
<p style="text-align: justify;">
	<span style="font-size:16px;">O Αλέξανδρος Κλώσσας από την Huffington Post προσπαθεί να αποκρυπτογραφήσει την χθεσινή συμφωνία.&nbsp;Τι κέρδισε η Ελλάδα, τα οφέλη για την οικονομία. Τα θολά σημεία</span></p>
<blockquote>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Ισχυρή στήριξη για την επιστροφή αναπτυξιακών ρυθμών στην ελληνική οικονομία, μεγαλύτερη του αναμενόμενου δόση, «Γαλλική» ρήτρα ανάπτυξης για την αποπληρωμή του χρέους, αλλά και «μισόλογα» για τη βιωσιμότητα του, ήταν το αποτέλεσμα του χθεσινού Eurogroup, το οποίο ενέκρινε την ολοκλήρωση της δεύτερης αξιολόγησης του τρίτου Μνημονίου.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Οι υπουργοί Οικονομικών αποφάσισαν τελικά η δόση να φτάσει συνολικά τα 8,5 δισ. ευρώ, με την πρώτη εκταμίευση να προγραμματίζεται για τις αρχές Ιουλίου και να αφορά 7,7 δισ. ευρώ. Από αυτά τα 6,9 δισ. θα πάνε για την αποπληρωμή των λήξεων των ομολόγων του Ιουλίου και τα υπόλοιπα 800 εκατ. ευρώ για την αποπληρωμή ληξιπρόθεσμων οφειλών του Δημοσίου προς τους ιδιώτες. Ακόμα 800 εκατ ευρώ για την αποπληρωμή ισόποσων οφειλών προς ιδιώτες θα εκταμιευθούν έως το φθινόπωρο.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Παράλληλα, η συμφωνία προβλέπει ένα ισχυρό αναπτυξιακό πακέτο με στόχο την ενίσχυση της Ελληνικής Οικονομίας. Το πακέτο θα αφορά Ευρωπαϊκά κονδύλια για επενδύσεις από φέτος έως και το 2022, ενώ μπαίνει σε εφαρμογή το σχέδιο για την ίδρυση Ελληνικής Αναπτυξιακής Τράπεζας, η οποία θα διαχειρίζεται τα κονδύλια από την Ευρωπαϊκή Τράπεζα Επενδύσεων.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Έντονο ήταν και το «Γαλλικό άρωμα» στη συμφωνία καθώς ο κ. Λεμέρ κατάφερε να επιβάλει στον Γερμανό ομόλογο του την πρόταση για ρήτρα ανάπτυξης στην αποπληρωμή του χρέους. Συγκεκριμένα ο μηχανισμός ο οποίος θα εξειδικευτεί το επόμενο διάστημα από το EuroWorking Group, θα αφορά τα δάνεια του EFSF (2ο Μνημόνιο) και θα συνδέει την αποπληρωμή των δανειακών υποχρεώσεων με τον ρυθμό ανάπτυξης της οικονομίας.&nbsp;</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Στα θετικά της συμφωνίας η κυβέρνηση συγκαταλέγει και την απόφαση η Ελλάδα να διατηρήσει πρωτογενές πλεόνασμα 3,5% του ΑΕΠ έως το 2022 και στη συνέχεια ίσο ή πάνω από 2% του ΑΕΠ στο διάστημα από το 2023 έως το μακρινό 2060.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Αναφορικά με την παραμονή του ΔΝΤ στο πρόγραμμα, η Γενική Διευθύντρια του Ταμείο Κριστίν Λαγκάρντ ενημέρωσε ότι θα εισηγηθεί στο διοικητικό συμβούλιο του ΔΝΤ την Κατ΄ αρχήν έγκριση μιας νέα συμφωνίας «Stand-By» με την Ελλάδα. Η συμφωνία θα έχει και χρηματοδοτική συμμετοχή στο Ελληνικό πρόγραμμα με 2 δισ. δολάρια, τα οποία όμως θα εκταμιευθούν εφόσον κριθεί αναγκαίο και αφού το Ταμείο πιστοποιήσει τη βιωσιμότητα του Ελληνικού χρέους, μετά την οριστικοποίηση των μεσοπρόθεσμων μέτρων για το χρέος.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Τα μέτρα για το χρέος</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Ο Βόλφγκανγκ Σόιμπλε κατάφερε, αναφορικά με τη συγκεκριμενοποίηση των μεσοπρόθεσμων μέτρων για το χρέος, να μεταθέσει τις οριστικές αποφάσεις για μετά τη λήξη του υφιστάμενου προγράμματος.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Παρόλα αυτά δεν μπόρεσε να αποφύγει να υπάρξουν περισσότερες λεπτομέρειες, τόσο σχετικά με τα εργαλεία που θα χρησιμοποιηθούν, όσο και με τα μεγέθη, ώστε να επιτευχθεί η βιωσιμότητα του χρέους.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Συγκεκριμένα η απόφαση προβλέπει ότι οι ακαθάριστες χρηματοδοτικές ανάγκες (GFN) θα πρέπει να διατηρηθούν χαμηλότερα από το 15% του ΑΕΠ μεσοπρόθεσμα και να μην ξεπεράσουν το 20% του ΑΕΠ σε μακροπρόθεσμο ορίζοντα.&nbsp;</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Η παράταση του χρόνου αποπληρωμής των δανείων και των τόκων του EFSF (δάνεια του 2ου Μνημονίου) θα είναι από μηδέν έως και 15 έτη, ενώ τονίζεται, εκ νέου, ότι τα εν λόγω μέτρα δεν θα πρέπει να επιφέρουν επιπλέον κόστος στα υπόλοιπα κράτη-μέλη.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Και σε αυτή την απόφαση επαναλαμβάνονται οι γνωστές δεσμεύσεις των Ευρωπαίων δανειστών σχετικά με την επιστροφή των κερδών από τα Ελληνικά ομόλογα που έχουν στην κατοχή τους οι Κεντρικές Τράπεζες των κρατών μελών της Ευρωζώνης, όπως και της κατάργησης του «πέναλτι» για την επαναγορά ομολόγων του 2012.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Σε ό,τι αφορά τα μακροπρόθεσμα μέτρα για το χρέος γίνεται αναφορά στην πιθανότητα μίας περαιτέρω επέμβασης στο προφίλ εξυπηρέτησης των δανείων του EFSF και πάντα σύμφωνα με την απόφαση που είχε ληφθεί τον Μάιο του 2016.</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Τα θολά σημεία</span></div>
	<div style="text-align: justify;">
		&nbsp;</div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Αναπάντητο έμεινε το ερώτημα της ένταξης των Ελληνικών ομολόγων στο πρόγραμμα ποσοτικής χαλάρωσης τη Ευρωπαϊκής Κεντρικής Τράπεζας. Η απόφαση της συνόδου των υπουργών Οικονομικών της Ευρωζώνης, δεν μοιάζει να ανοίγει την πόρτα εισόδου στο πρόγραμμα, ενώ κύκλοι της ΕΚΤ αρκέστηκαν να σχολιάσουν ότι «έγινε το πρώτο βήμα για τη βιωσιμότητα του Ελληνικού χρέους».</span></div>
	<div style="text-align: justify;">
		<span style="font-size:16px;">Με άγνωστη την στάση που θα κρατήσει η ΕΚΤ και με δεδομένο ότι το ΔΝΤ συνεχίζει να βλέπει το χρέος μη βιώσιμο, μοιάζει αδύνατη η άμεση επιστροφή στις αγορές. Είναι άλλωστε ενδεικτικό ότι ο υπουργός Οικονομικών Ευκλείδης Τσακαλώτος απέφυγε να προβλέψει το χρόνο επιστροφής, αναφέροντας ότι αυτό θα το αποφασίσει ο Οργανισμός Διαχείρισης Δημοσίου Χρέους.</span></div>
</blockquote>
<p style="text-align: justify;">
	<span style="font-size:16px;"><strong>Αυτά τα θολά σημεία και τα "ψιλά γράμματα" προσπαθεί να αναλύσει και ο Dr. Money από το Euro2day.gr</strong></span></p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Υπάρχουν λόγοι για να είναι κανείς ευχαριστημένος από την έκβαση του Eurogroup και άλλοι για να προβληματίζεται . Σίγουρα δεν προσφέρεται για το άνοιγμα σαμπάνιας. Όμως, δικαιολογεί το άνοιγμα ενός καλού γαλλικού κρασιού. Ο ρόλος των δανείων του EFSF</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η έκβαση του χθεσινού Eurogroup δεν προσφέρεται&nbsp;<strong>ούτε για θριαμβολογίες, ούτε για κλάματα.</strong></span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η ολοκλήρωση της δεύτερης αξιολόγησης βάζει τέλος σε μια παρατεταμένη περίοδο αβεβαιότητας.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Απομακρύνει τον κίνδυνο χρεοκοπίας της Ελλάδας τον Ιούλιο και εξασφαλίζει κάποια &nbsp;κεφάλαια για την τόνωση της ρευστότητας και των προοπτικών ανάπτυξης της οικονομίας.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Επίσης, κάνει ένα ακόμη βήμα προς την κατεύθυνση &nbsp;της μεγαλύτερης ελάφρυνσης του χρέους αλλά δεν είναι αρκετά ικανοποιητικό.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ιδίως, αν ληφθούν υπόψη τα μη ρεαλιστικά ανταλλάγματα των υψηλών πρωτογενών πλεονασμάτων ως προς το ΑΕΠ σε βάθος δεκαετιών.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Επιπλέον, αποδεικνύει κάτι ακόμη.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Αν η Ελλάδα είχε εφαρμόσει τα προαπαιτούμενα &nbsp;μέτρα της αξιολόγησης<strong>&nbsp;αρκετούς μήνες πριν</strong>, όπως θα μπορούσε,&nbsp;<strong>θα ανάγκαζε το Βερολίνο και το ΔΝΤ να «κουκουλώσουν» τις διαφορές τους για το χρέος</strong>&nbsp;με τον τρόπο που τον έκαναν.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Κάτι τέτοιο θα είχε<strong>&nbsp;ευεργετικές επιπτώσεις</strong>&nbsp;στην οικονομική δραστηριότητα.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Από την άλλη πλευρά, η Γαλλία δεν θα είχε πρόεδρο εκείνη την περίοδο τον&nbsp;<strong>Μακρόν</strong>&nbsp;που επέμεινε στο μηχανισμό χρέους και την σύνδεση της πληρωμής των μελλοντικών τοκοχρεολυσίων με τον ρυθμό ανάπτυξης.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ισως λοιπόν να μην έπαιρνε τον μηχανισμό για την πρακτική λειτουργία του οποίου υπάρχουν<strong>&nbsp;αρκετά ερωτηματικά</strong>&nbsp;όπως αναφέραμε πριν λίγες μέρες.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Κατά την άποψή μας, το άμεσο απτό αποτέλεσμα της χθεσινής απόφασης του Eurogroup &nbsp;έχει δυο σκέλη.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>Πρώτον</strong>, την εξάλειψη του κινδύνου αθέτησης πληρωμών από την χώρα τον Ιούλιο.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Αυτό είχε προεξοφληθεί σε σημαντικό βαθμό από τις αγορές με μείωση των αποδόσεων των ελληνικών τίτλων και άνοδο του Χρηματιστηρίου.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Όμως, αναμένεται να υπάρξουν περαιτέρω ευεργετικές επιπτώσεις στις αποδόσεις των ομολόγων, βοηθώντας περισσότερες εγχώριες επιχειρήσεις στην άντληση κεφαλαίων από τις κεφαλαιαγορές.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>Δεύτερον</strong>, στην τόνωση της ρευστότητας της οικονομίας με την αποπληρωμή μέρους των ληξιπρόθεσμων οφειλών του κράτους στους προμηθευτές του.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Το ποσό των 1,8 δισ. ευρώ από τα 8,5 δισ. της δόσης που αναμένεται να διατεθεί γι’ αυτό τον σκοπό &nbsp;θα έχει θετική επίπτωση στην οικονομία.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Θα βοηθήσει στη τόνωση του ρυθμού ανάπτυξης και στην επίτευξη υψηλότερου πρωτογενούς πλεονάσματος που ενδιαφέρει κυρίως τους ευρωπαίους πιστωτές.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Αφήνουμε στην άκρη τα περι της δημιουργίας&nbsp;<strong>Αναπτυξιακής Τράπεζας</strong>&nbsp;από την στιγμή που δεν υπάρχει αναφορά στα κεφάλαια που απαιτούνται και ποιος θα τα βάλει.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Από την άλλη πλευρά,&nbsp;<strong>η ανακοίνωση του Eurogroup είναι «φτωχή» στο θέμα της ελάφρυνσης του χρέους</strong>&nbsp;που η ελληνική κυβέρνηση είχε κάνει σημαία της.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η επανάληψη της δέσμευσης ότι η οι ετήσιες χρηματοδοτικές ανάγκες δεν θα ξεπερνούν το 15% του ΑΕΠ μεσοπρόθεσμα είναι μεν&nbsp;<strong>θετική</strong>&nbsp;αλλά&nbsp;<strong>δεν</strong>&nbsp;προσθέτει κάτι καινούργιο.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;"><strong>Το καινούργιο στοιχείο είναι ο «γαλλικός» μηχανισμός χρέους</strong>&nbsp;που συνδέει την εξυπηρέτηση του χρέους με τον ρυθμό ανάπτυξης.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Όμως, υπάρχουν πολλές ασάφειες και θα πρέπει να δούμε την τελική &nbsp;δομή και λειτουργία του μηχανισμού για να εξάγουμε ασφαλή συμπεράσματα.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Αυτή θα είναι απόφαση των ευρωπαίων δανειστών και σίγουρα δεν θα πάνε κόντρα στα συμφέροντά τους.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Οσον αφορά τα υπόλοιπα, π.χ. επιμήκυνση των λήξεων, δεν υπάρχουν εκπλήξεις.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">«Το Eurogroup είναι έτοιμο να εφαρμόσει υπό την επιφύλαξη του τελικού DSA, επιμηκύνσεις των σταθμισμένων μέσων ωριμάνσεων και μια περαιτέρω αναβολή της πληρωμής τόκων και αποσβέσεων του EFSF για διάστημα<strong>&nbsp;από 0 έως 15 έτη</strong>,» τονίζει η ανακοίνωση.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Όμως, υπάρχει κάτι που θα έπρεπε να προβληματίσει και δεν το θεωρούμε καλή εξέλιξη.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Η ανακοίνωση μιλά για περαιτέρω αναδιάρθρωση των δανείων του EFSF, δηλαδή του δεύτερου μνημονίου.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Όμως, η εφαρμογή των βραχυχρόνιων μέτρων για την ελάφρυνση του χρέους που ξεκίνησε πρακτικά τον Μάρτιο από τον ESM περιορίζει το σκέλος της παρέμβασης γιατί μειώνει τα δάνεια του EFSF.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Eξηγούμαστε.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Το συνολικό υπόλοιπο των δανείων του EFSF ήταν πάνω-κάτω 130 δισ. ευρώ. Σ’ αυτά περιλαμβάνονται τα 30 δισ. ευρώ και πλέον σε ομόλογα που δόθηκαν στις τράπεζες για την ανακεφαλαιοποίησή τους.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ο ESM έχει ξεκινήσει να αγοράζει αυτά τα ομόλογα από τις τράπεζες, πληρώνοντας cash.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Όταν ολοκληρωθεί η διαδικασία το πρώτο τρίμηνο του 2018, κάπου 32-33 δισ. ευρώ σε δάνεια του EFSF θα έχουν μετατραπεί σε δάνεια του ESM.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Eπομένως,<strong>&nbsp;το υπόλοιπο των δανείων του EFSF θα έχει υποχωρήσει κάτω από τα 100 δισ. ευρώ</strong>&nbsp;και του ESM θα έχει αυξηθεί αναλόγως.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Όμως, η διευθέτηση του χρέους, π.χ. επιμήκυνση, αναβολή πληρωμής τόκων κ.τ.λ., αφορά τα δάνεια του EFSF που θα έχουν μειωθεί και άρα θα είναι πιο περιορισμένης κλίμακας. &nbsp;&nbsp;&nbsp;&nbsp;</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Για όλους αυτούς τους λόγους υποστηρίζουμε ότι η χθεσινή έκβαση του Eurogroup&nbsp;<strong>είναι μεν θετική εξέλιξη αλλά δεν ενδείκνυται για το άνοιγμα σαμπάνιας.</strong></span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ισως, μόνο ενός καλού γαλλικού κρασιού.</span></p>
</blockquote>
<p style="text-align: justify;">
	<span style="font-size:16px;">Ο Γιώργος Παλαιτσάκης στο ρεπορτάζ του dikaiologitika.gr χαρακτηρίζει "Ως απρόσμενα θετικές για τη χώρα μας μπορούν πλέον να αποτιμηθούν οι αποφάσεις που ελήφθησαν στο χθεσινό Eurogroup, καθώς είναι προφανές ότι οι Ευρωπαίοι Θεσμοί και οι εταίροι μας στην ευρωζώνη δεσμεύτηκαν, τελικά, να εφαρμόσουν μέτρα για την αποδέσμευση της Ελλάδος από τα Μνημόνια και την επάνοδο του Ελληνικού Δημοσίου στις διεθνείς αγορές ομολόγων για την ομαλή εξυπηρέτηση των δανειακών του αναγκών, στέλνοντας προς τους ξένους επενδυτές ένα ηχηρό μήνυμα ότι η ελληνική οικονομία επανέρχεται σταδιακά στην κανονικότητα".&nbsp;</span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;">Αναλυτικότερα γράφει:</span></p>
<blockquote>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Οι υπουργοί Οικονομικών της ευρωζώνης διατύπωσαν για πρώτη φορά με μεγάλη σαφήνεια τα μεσοπρόθεσμα μέτρα για την ελάφρυνση του ελληνικού χρέους, ικανοποιώντας σε μεγάλο ποσοστό το σχετικό αίτημα της ελληνικής πλευράς. Η εξειδίκευση των μέτρων αυτών έγινε σε τέτοιο βαθμό, ώστε η όλη διατύπωση να έχει πλέον τη μορφή της δέσμευσης των δανειστών για την "δρομολόγηση" των συγκεκριμένων διευκολύνσεων σε ένα χρόνο και δύο μήνες από σήμερα, όταν θα έχει ολοκληρωθεί η εφαρμογή του τρέχοντος προγράμματος δημοσιονομικής και διαρθρωτικής προσαρμογής της ελληνικής οικονομίας.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Το μήνυμα που εξέπεμψε το χθεσινό Eurogroup προς τις αγορές είναι ότι η οριστική έξοδος της Ελλάδος από το "τούνελ" των αντιαναπτυξιακών προγραμμάτων λιτότητας, δηλαδή η απελευθέρωση από τα δεσμά των Μνημονίων, βρίσκεται πλέον πολύ κοντά και, ως εκ τούτου, η επάνοδος σε υψηλούς ρυθμούς ανάπτυξης είναι πλέον μονόδρομος για την ελληνική οικονομία. Έτσι, θα πρέπει να αναμένεται σύντομα και η έξοδος του ελληνικού Δημοσίου στις αγορές για την - άνευ εξάρτησης από τους Θεσμούς - εξασφάλιση της κάλυψης των δανειακών του αναγκών.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Κατά το χθεσινό Εurogroup, αφενός επιβεβαιώθηκε ότι έχουν υλοποιηθεί από την Ελλάδα όλες οι μεταρρυθμίσεις που είχαν συμφωνηθεί με τους δανειστές αφετέρου τα μεσοπρόθεσμα μέτρα ελάφρυνσης του χρέους προσδιορίστηκαν με τέτοιο βαθμό σαφήνειας ώστε να μην υπάρχει πλέον καμία αμφιβολία ότι η βιωσιμότητα του ελληνικού χρέους θα αποκατασταθεί πλήρως εντός του 2018.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ακόμη και ο πήχης για τα πρωτογενή πλεονάσματα που πρέπει να επιτυγχάνει η χώρα μας μετά το 2022 έπεσε ... πέριξ του 2% του ΑΕΠ, αφήνοντας μεγάλα περιθώρια στην οικονομία για ... βαθειές αναπτυξιακές ανάσες, όταν μέχρι και πριν από λίγο καιρό θεωρείτο σχεδόν βέβαιο ότι η Ελλάδα θα υποχρεωνόταν να αποδεχθεί μια άκρως επαχθή συμφωνία που θα τη δέσμευε να επιτυγχάνει πλεονάσματα 3%-3,5% του ΑΕΠ για δεκαετίες!</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">Ουσιαστικά, με τις χθεσινές αποφάσεις του Eurogroup:</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">1) Εξειδικεύεται με σαφήνεια το σχέδιο εφαρμογής των μεσοπρόθεσμων μέτρων για την ελάφρυνση του ελληνικού χρέους. Συγκεκριμένα, αποσαφηνίζεται ότι:</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">α) Θα επιδιωχθεί η επέκταση των ωριμάνσεων των δανείων και μια περαιτέρω περίοδος χάριτος έως 15 έτη για την εξόφληση του δανείου των 130 δισ. ευρώ του Ευρωπαϊκού Μηχανισμού Σταθερότητας που χορηγήθηκε σταδιακά από το 2012 έως και το 2014 σε εφαρμογή της συμφωνίας για το Μνημόνιο ΙΙ.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">β) Θα συμφωνηθεί ένας μηχανισμός που θα επανυπολογίζει τις ανάγκες αναδιάρθρωσης του ελληνικού χρέους με βάση τις διαφορές μεταξύ των ρυθμών ανάπτυξης της ελληνικής οικονομίας και των εκτιμήσεων στο πλαίσιο των αναλύσεων βιωσιμότητας του χρέους. Στο σημείο αυτό φαίνεται ότι υιοθετήθηκε τελικά η γαλλική πρόταση για σύνδεση της εξυπηρέτησης του ελληνικού χρέους με τον ρυθμό ανάπτυξης της ελληνικής οικονομίας.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">γ) Σε περίπτωση απροσδόκητα δυσμενέστερου σεναρίου θα ενεργοποιείται ένας μηχανισμός έκτακτης ανάγκης για το χρέος, όπως αναφέρεται στη συμφωνία και του Μαΐου 2016.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">2) Συμφωνήθηκε να εκταμιευθεί προς τη χώρα μας μια νέα δόση χρηματοδότησης συνολικού ύψους 8,5 δισ. ευρώ, από τη δανειακή σύμβαση του Αυγούστου του 2015. Από τα 8,5 δισ. ευρώ της δόσης αυτής:</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">α) τα 6,9 εκατ. ευρώ θα διατεθούν άμεσα για την αποπληρωμή παλαιότερων δανείων προς την Ελλάδα, οι υποχρεώσεις αποπληρωμής των οποίων λήγουν εντός του Ιουλίου,</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">β) 800 εκατ. ευρώ θα διατεθούν στις αρχές Ιουλίου για την αποπληρωμή ληξιπρόθεσμων οφειλών του Δημοσίου προς ιδιώτες και</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">γ) άλλα 800 εκατ. ευρώ θα δοθούν το φθινόπωρο για τον ίδιο σκοπό, υπό την προϋπόθεση ότι θα συνεισφέρει και η Ελλάδα με πρόσθετους, δικούς της πόρους.<br />
		3) Οι Ευρωπαίοι εταίροι δεσμεύθηκαν ότι θα παράσχουν υποστήριξη στην Ελλάδα για την επάνοδό της στις αγορές. Συγκεκριμένα, δεσμεύθηκαν ότι θα μεριμνήσουν ώστε οι επόμενες εκταμιεύσεις δόσεων να παράσχουν προς την ελληνική οικονομία την επιπλέον ρευστότητα που είναι αναγκαία για την επανάκτηση της εμπιστοσύνης των επενδυτών και την απόκτηση πρόσβασης προς τις αγορές.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">4) Συμφωνήθηκαν δράσεις για την υποβοήθηση της ανάκαμψης της ελληνικής οικονομίας, οι οποίες περιλαμβάνουν την ίδρυση και τη λειτουργία Αναπτυξιακής Τράπεζας, σε συνεργασία με την Κομισιόν.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">5) Η Ελλάδα δεσμεύθηκε από την πλευρά της για πρωτογενή πλεονάσματα 3,5% του ΑΕΠ την περίοδο 2018-2022 και περίπου 2% την περίοδο 2023-2060.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">6) Ανοίγει ο δρόμος για την διασφάλιση της βιωσιμότητας του χρέους, σύμφωνα με το ΔΝΤ και την ΕΚΤ.</span></p>
	<p style="text-align: justify;">
		<span style="font-size:16px;">7) Η επικεφαλής του ΔΝΤ, Κριστίν Λαγκάρντ δεσμεύτηκε να εισηγηθεί στο Εκτελεστικό Συμβούλιο του Ταμείου την καταρχήν έγκριση ενός προληπτικού νέου προγράμματος για την Ελλάδα, με χρηματοδοτική συνεισφορά έως 2 δισ. ευρώ. Η εκταμίευση θα γίνει όταν οι Ευρωπαίοι εξειδικεύσουν τα μέτρα για το χρέος και αν η Ελλάδα ζητήσει δανειοδότηση. Όπως ανέφερε ο αναπληρωτής υπουργός Οικονομικών, Γιώργος Χουλιαράκης, η Ελλάδα δεν αναμένεται να χρειαστεί τα χρήματα αυτά.</span></p>
</blockquote>
<p>
	<a href="http://www.dikaiologitika.gr/eidhseis/oikonomia/161471/eurogroup-dosi-anaptyksiakes-anases-kai-sima-gia-eksodo-stis-agores" id="MAA4AEgBUABgAWoFZWxfZ3I" style="text-align: justify; font-size: 16px;" target="_blank">Eurogroup: Δόση, αναπτυξιακές «ανάσες» και σήμα για έξοδο στις αγορές</a></p>
<p>
	<a href="http://news247.gr/eidiseis/oikonomia/ta-kerdh-ths-elladas-sth-maxh-toy-eurogroup.4723522.html" id="MAA4AEgCUABgAWoFZWxfZ3I" style="font-size: 16px; text-align: justify;" target="_blank">Τα κέρδη της Ελλάδας στη μάχη του Eurogroup</a></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="http://www.capital.gr/story/3219754/apofasi-eurogroup-800-800-ekat-gia-kratika-fesia-kai-5-uposxetikes" id="MAA4AEgDUABgAWoFZWxfZ3I" target="_blank">Απόφαση Eurogroup: €800+800 εκατ. για κρατικά "φέσια" και 5 "υποσχετικές"</a></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="http://www.huffingtonpost.gr/2017/06/16/oikonomia-ta-apotelesmata-tou-eurogroup_n_17141444.html" id="MAA4AEgEUABgAWoFZWxfZ3I" target="_blank">Μετά το Eurogroup. Τι κέρδισε η Ελλάδα, αναλυτικά η συμφωνία και τα οφέλη για την οικονομία. Τα θολά σημεία</a></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="http://www.euro2day.gr/specials/dr_money/article/1546910/ta-psila-grammata-toy-eurogroup.html" id="MAA4AEgFUABgAWoFZWxfZ3I" target="_blank">Τα ψιλά γράμματα του Eurogroup</a></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><a href="http://www.sport-fm.gr/article/ston-aera-to-QE-stin-anamoni-to-xreos-pio-koda-oi-agores/3366862" id="MAA4AEgGUABgAWoFZWxfZ3I" target="_blank">Στον «αέρα» το QE, στην αναμονή το χρέος, πιο κοντά οι αγορές</a></span></p>
<div>
	<div style="text-align: justify;">
		<span style="font-size:16px;"><a href="http://www.capital.gr/oikonomia/3219699/olokliro-to-anakoinothen-tou-eurogroup" id="MAA4AEgHUABgAWoFZWxfZ3I" target="_blank">Ολόκληρο το ανακοινωθέν του Eurogroup</a></span></div>
	<div style="text-align: justify;">
		<span style="font-size:16px;"><a href="https://www.mikrometoxos.gr/%CE%9F%CE%BC%CF%8C%CF%86%CF%89%CE%BD%CE%B7-%CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7-%CF%83%CF%84%CE%BF-eurogroup-%CE%95%CE%BA%CF%84%CE%B1%CE%BC%CE%B9%CE%B5%CF%8D%CE%B5%CF%84%CE%B1%CE%B9/" id="MAA4AEgIUABgAWoFZWxfZ3I" target="_blank">Ομόφωνη απόφαση στο Eurogroup – Εκταμιεύεται Δόση 8,5 δις ευρώ</a></span></div>
	<div style="text-align: justify;">
		<span style="font-size:16px;"><a href="http://news.google.gr/news/url?sr=1&amp;sa=t&amp;ct2=el_gr%2F0_0_s_9_0_t&amp;usg=AFQjCNFo1VOFy8falETuFoGS6h7rrLsVTQ&amp;did=9f137cfc2ef3c3c7&amp;cid=52780535879303&amp;ei=qHtDWaCtJcff6AT99aGwCg&amp;rt=STORY&amp;vm=STANDARD&amp;url=http%3A%2F%2Fwww.liberal.gr%2Farthro%2F145414%2Foikonomia%2F2017%2Fpleonasma-35-eos-to-2022-apo-2-kai-pano-eos-to-2060-sumfona-me-tin-apofasi-tou-Eurogroup.html" id="MAA4AEgJUABgAWoFZWxfZ3I" originalhref="http://www.liberal.gr/arthro/145414/oikonomia/2017/pleonasma-35-eos-to-2022-apo-2-kai-pano-eos-to-2060-sumfona-me-tin-apofasi-tou-Eurogroup.html" target="_blank">Πλεόνασμα 3,5% έως το 2022, από 2% και πάνω έως το 2060, σύμφωνα με την απόφαση του Eurogroup</a></span></div>
	<div style="text-align: justify;">
		<span style="font-size:16px;"><a href="http://www.euro2day.gr/news/economy/article/1546867/ntaiselmploym-ehoyme-petyhei-symfonia-se-ola-ta-ep.html" id="MAA4AEgKUABgAWoFZWxfZ3I" target="_blank">Ντάισελμπλουμ: Εχουμε πετύχει συμφωνία σε όλα τα επίπεδα</a></span></div>
	<div>
		<div articleid="did-3116912396645370322" id=":3y" pdate="1497593316">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a href="http://www.capital.gr/story/3219754/apofasi-eurogroup-800-800-ekat-gia-kratika-fesia-kai-5-uposxetikes" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://www.capital.gr/story/3219754/apofasi-eurogroup-800-800-ekat-gia-kratika-fesia-kai-5-uposxetikes">Απόφαση Eurogroup: €800+800 εκατ. για κρατικά "φέσια" και 5 "υποσχετικές"</a></span></div>
		</div>
		<div articleid="did--6139323985407520069" id=":3x" pdate="1497592567">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a gcnid="300" href="http://www.fmvoice.gr/index.php/oikonomia/eidiseis/item/169472-ixiro-minyma-apo-to-eurogroup-i-ellada-eleftheronetai-apo-ta-mnimonia-kai-vgainei-stis-agores" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://www.fmvoice.gr/index.php/oikonomia/eidiseis/item/169472-ixiro-minyma-apo-to-eurogroup-i-ellada-eleftheronetai-apo-ta-mnimonia-kai-vgainei-stis-agores">Ηχηρό μήνυμα από Eurogroup: Η Ελλάδα ελευθερώνεται από τα Μνημόνια και βγαίνει στις αγορές</a></span></div>
		</div>
		<div articleid="did--4703863525749078334" id=":3w" pdate="1497588977">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a href="http://www.euro2day.gr/specials/dr_money/article/1546910/ta-psila-grammata-toy-eurogroup.html" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://www.euro2day.gr/specials/dr_money/article/1546910/ta-psila-grammata-toy-eurogroup.html">Τα ψιλά γράμματα του Eurogroup</a></span></div>
		</div>
		<div articleid="did--6600976206998407341" id=":3v" pdate="1497588306">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a href="http://www.huffingtonpost.gr/2017/06/16/oikonomia-ta-apotelesmata-tou-eurogroup_n_17141444.html" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://www.huffingtonpost.gr/2017/06/16/oikonomia-ta-apotelesmata-tou-eurogroup_n_17141444.html">Μετά το Eurogroup. Τι κέρδισε η Ελλάδα, αναλυτικά η συμφωνία και τα οφέλη για την οικονομία. Τα θολά σημεία</a></span></div>
		</div>
		<div articleid="did-7770268206895849653" id=":34" pdate="1497586513">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a gcnid="300" href="http://news247.gr/eidiseis/oikonomia/ta-kerdh-ths-elladas-sth-maxh-toy-eurogroup.4723522.html" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://news247.gr/eidiseis/oikonomia/ta-kerdh-ths-elladas-sth-maxh-toy-eurogroup.4723522.html">Τα κέρδη της Ελλάδας στη μάχη του Eurogroup</a></span></div>
		</div>
		<div articleid="did-3192178903675507299" id=":3z" pdate="1497582418">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a href="https://www.mikrometoxos.gr/%CE%9F%CE%BC%CF%8C%CF%86%CF%89%CE%BD%CE%B7-%CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7-%CF%83%CF%84%CE%BF-eurogroup-%CE%95%CE%BA%CF%84%CE%B1%CE%BC%CE%B9%CE%B5%CF%8D%CE%B5%CF%84%CE%B1%CE%B9/" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="https://www.mikrometoxos.gr/%CE%9F%CE%BC%CF%8C%CF%86%CF%89%CE%BD%CE%B7-%CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7-%CF%83%CF%84%CE%BF-eurogroup-%CE%95%CE%BA%CF%84%CE%B1%CE%BC%CE%B9%CE%B5%CF%8D%CE%B5%CF%84%CE%B1%CE%B9/">Ομόφωνη απόφαση στο Eurogroup – Εκταμιεύεται Δόση 8,5 δις ευρώ</a></span></div>
		</div>
		<div articleid="did-2893571828883201218" id=":40" pdate="1497561199">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a gcnid="300" href="http://www.multi-news.gr/capital-olokliro-anakinothen-tou-eurogroup/" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://www.multi-news.gr/capital-olokliro-anakinothen-tou-eurogroup/">[Capital]: Ολόκληρο το ανακοινωθέν του Eurogroup</a></span></div>
		</div>
		<div articleid="did--6984101174560177209" id=":41" pdate="1497558597">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a href="http://www.liberal.gr/arthro/145414/oikonomia/2017/pleonasma-35-eos-to-2022-apo-2-kai-pano-eos-to-2060-sumfona-me-tin-apofasi-tou-Eurogroup.html" id="MAE4AUgAUABgAmoFZWxfZ3I" ssid="h" target="_blank" url="http://www.liberal.gr/arthro/145414/oikonomia/2017/pleonasma-35-eos-to-2022-apo-2-kai-pano-eos-to-2060-sumfona-me-tin-apofasi-tou-Eurogroup.html">Πλεόνασμα 3,5% έως το 2022, από 2% και πάνω έως το 2060, σύμφωνα με την απόφαση του Eurogroup</a></span></div>
		</div>
		<div articleid="did-4314519386774638526" id=":4e" pdate="1497555580">
			<div style="text-align: justify;">
				<span style="font-size:16px;"><a href="http://www.euro2day.gr/news/economy/article/1546867/ntaiselmploym-ehoyme-petyhei-symfonia-se-ola-ta-ep.html" ssid="h" target="_blank" url="http://www.euro2day.gr/news/economy/article/1546867/ntaiselmploym-ehoyme-petyhei-symfonia-se-ola-ta-ep.html">Ντάισελμπλουμ: Εχουμε πετύχει συμφωνία σε όλα τα επίπεδα</a></span></div>
			<div style="text-align: justify;">
				δφγδ<a href="http://www.newsbeast.gr/financial/greek-financial/arthro/2734263/ti-pire-ke-ti-echase-i-ellada-sto-eurogroup" id="MAA4AEgAUABgAWoFZWxfZ3I" target="_blank">Τι πήρε και τι έχασε η Ελλάδα στο Eurogroup</a></div>
			<div>
				<a href="http://www.naftemporiki.gr/finance/story/1247858/sumfonia-gia-ti-dosi-o-logos-se-ekt-kai-agores-gia-to-xreos" id="MAA4AEgBUABgAWoFZWxfZ3I" target="_blank">Συμφωνία για τη δόση, ο λόγος σε ΕΚΤ και αγορές για το χρέος</a></div>
			<div>
				<a href="http://www.skai.gr/news/finance/article/348860/eurogroup-dosi-me-uposheseis-argotera-i-posotiki-halarosi/" id="MAA4AEgCUABgAWoFZWxfZ3I" target="_blank">Eurogroup: Δόση με υποσχέσεις - αργότερα η ποσοτική χαλάρωση</a></div>
			<div>
				<a href="http://www.protothema.gr/economy/article/688873/daiselbloum-moskovisi-regling/" id="MAA4AEgDUABgAWoFZWxfZ3I" target="_blank">Και στις αγορές μετά τον Αύγουστο του '18 - Ερώτημα το QE</a></div>
			<div>
				<a href="http://news247.gr/eidiseis/oikonomia/thetikh-ekvash-sto-eurogroup-ekstra-dosh-me-desmeuseis-gia-to-xreos.4723456.html" id="MAA4AEgEUABgAWoFZWxfZ3I" target="_blank">Θετική έκβαση στο Eurogroup: Έξτρα δόση με δεσμεύσεις για το χρέος</a></div>
			<div>
				<a href="http://www.dikaiologitika.gr/eidhseis/kosmos/161334/live-to-krisimo-eurogroup-ekleise-i-symfonia-me-ritra-anaptyksis-kai-symmetoxi-dnt" id="MAA4AEgFUABgAWoFZWxfZ3I" target="_blank">Live το κρίσιμο Eurogroup - Έκλεισε η συμφωνία με ρήτρα ανάπτυξης και συμμετοχή ΔΝΤ</a></div>
			<div>
				<a href="http://www.avgi.gr/article/10951/8236538/eukl-tsakalotos-megalo-bema-mprosta-se-schese-me-ten-protase-soimple-" id="MAA4AEgGUABgAWoFZWxfZ3I" target="_blank">Ευκλ. Τσακαλώτος: Υπάρχει τώρα φως στο τέλος του τούνελ(Video)</a></div>
			<div>
				<a href="http://www.capital.gr/oikonomia/3219642/eurogroup-dosi-8-5-dis-se-doseis-xekina-i-suzitisi-gia-to-xreos" id="MAA4AEgHUABgAWoFZWxfZ3I" target="_blank">Eurogroup: Δόση 8,5 δισ. σε... δόσεις -ξεκινά η συζήτηση για το χρέος</a></div>
			<div>
				<a href="http://www.newsit.gr/oikonomia/Me-dora-toy-Eurogroup-stin-kyvernisi-ekleise-i-symfonia-Yposxeseis-gia-to-xreos/733209" id="MAA4AEgIUABgAWoFZWxfZ3I" target="_blank">Με “δώρα” του Eurogroup στην κυβέρνηση, έκλεισε η συμφωνία – Υποσχέσεις για το χρέος</a></div>
			<div>
				<a href="http://www.agronews.gr/news/oikonomia/arthro/157273/sumfonia-epi-tis-arhis-tha-eisigithei-sto-dd-i-lagard/" id="MAA4AEgJUABgAWoFZWxfZ3I" target="_blank">«Συμφωνία επί της αρχής» θα εισηγηθεί στο ΔΝΤ η Λαγκάρντ</a></div>
			<div>
				<a href="http://www.zougla.gr/kosmos/article/iandelsblat-zesto-xrima-gia-tin-elada" id="MAA4AEgKUABgAWoFZWxfZ3I" target="_blank">Ηandelsblatt: «Ζεστό» χρήμα για την Ελλάδα φέρνει η συμφωνία</a></div>
			<div>
				<a href="http://nkv.antenna.gr/news/Economy/article/476510/ti-simainei-i-epi-tis-arxis-symfonia-toy-dnt-gia-symmetoxi-sto-elliniko-programma" id="MAA4AEgLUABgAWoFZWxfZ3I" target="_blank">Τι σημαίνει η “επί της αρχής συμφωνία” του ΔΝΤ για συμμετοχή στο ελληνικό πρόγραμμα</a></div>
			<div>
				<a href="http://www.iefimerida.gr/news/344540/soimple-gia-eurogroup-den-prokeitai-gia-themeliodi-allagi-sto-programma" id="MAA4AEgMUABgAWoFZWxfZ3I" target="_blank">Σόιμπλε για Eurogroup: Δεν πρόκειται για θεμελιώδη αλλαγή στο πρόγραμμα</a></div>
			<div>
				<a href="http://www.huffingtonpost.gr/2017/06/15/eidhseis-oikonomia-tsakaltwos-yparxei-perissoterh-safhneia_n_17127422.html" id="MAA4AEgNUABgAWoFZWxfZ3I" target="_blank">Τσακαλώτος: Υπάρχει περισσότερη σαφήνεια. Υπάρχει φως στο τέλος του τούνελ</a></div>
			<div>
				<a href="http://www.euro2day.gr/news/economy/article/1546911/soimple-na-mhn-dhmioyrghsoyme-pseydaisthhseis-stoy.html" id="MAA4AEgOUABgAWoFZWxfZ3I" target="_blank">Σόιμπλε: Να μη δημιουργήσουμε ψευδαισθήσεις</a></div>
			<div>
				<a href="http://www.sofokleousin.gr/archives/345848.html" id="MAA4AEgPUABgAWoFZWxfZ3I" target="_blank">Τι συμφωνήθηκε - Το ανακοινωθέν του Eurogroup</a></div>
			<div>
				<a href="http://newpost.gr/oikonomia/613215/apofaseis-eurogroup-ston-pago-to-xreos-kai-pleonasmata-diarkeias-tmhmatika-h-dosh-twn-8-5-dis-eyrw" id="MAA4AEgQUABgAWoFZWxfZ3I" target="_blank">Αποφάσεις Eurogroup: Στον «πάγο» το χρέος και πλεονάσματα... διαρκείας - Τμηματικά η δόση των 8,5 δισ. ευρώ</a></div>
			<div>
				<a href="http://www.alfavita.gr/arthron/politiki/eurogroup-symfonia-gia-ektamieysi-tis-dosis-diatiroyntai-ta-matomena-pleonasmata" id="MAA4AEgRUABgAWoFZWxfZ3I" target="_blank">Eurogroup: Συμφωνία για εκταμίευση της δόσης - Διατηρούνται τα "ματωμένα" πλεονάσματα</a></div>
			<div>
				<a href="http://www.reporter.gr/Eidhseis/Politikh/326153-Se-rolo-schoinobath-o-Tsipras-To-Eurogroup-dokimazei-tis-antoches-kybernhshs-SYRIZA" id="MAA4AEgSUABgAWoFZWxfZ3I" target="_blank">Σε ρόλο σχοινοβάτη ο Τσίπρας-Tο Eurogroup δοκιμάζει τις αντοχές κυβέρνησης-ΣΥΡΙΖΑ</a></div>
			<div>
				<a href="https://www.presspublica.gr/sto-louxemvourgo-o-tsakalotos-enopsi-tou-avrianou-eurogroup-stocho-ti-symfonia/" id="MAA4AEgTUABgAWoFZWxfZ3I" target="_blank">Στο Λουξεμβούργο ο Τσακαλώτος ενόψει του αυριανού Eurogroup με στόχο τη συμφωνία</a></div>
			<div>
				<a href="http://newpost.gr/oikonomia/613102/me-dosh-kai-anafora-sto-xreos-tha-fygei-o-ey-tsakalwtos-apo-to-eurogroup" id="MAA4AEgVUABgAWoFZWxfZ3I" target="_blank">Ώρα μηδέν για την Ελλάδα : Κρίσιμο Eurogroup – Αναφορά σε χρέος και έγκριση της δόσης – Β. Σόιμπλε: Είχαμε ...</a></div>
			<div>
				<a href="https://www.ekirikas.com/%CE%BC%CE%BF%CF%83%CE%BA%CE%BF%CE%B2%CE%B9%CF%83%CE%AF-%CF%83%CE%B5-ft-%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE-%CE%BA%CE%B1%CE%B9-%CE%B1%CE%BD%CE%B1%CE%B3%CE%BA%CE%B1%CE%AF%CE%B1-%CE%BC/" id="MAA4AEgWUABgAWoFZWxfZ3I" target="_blank">Eurogroup: Συμφωνία για δόση 8,5 δισ. ευρώ στην Ελλάδα – Νέα αναβολή για ελάφρυνση χρέους</a></div>
			<div>
				<a href="https://www.madata.gr/epikairotita/economy/560054.html" id="MAA4AEgXUABgAWoFZWxfZ3I" target="_blank">Eurogroup: Λύση βλέπει ο Τσακαλώτος. Ντάισελμπλουμ: Δεν θα πάρουμε τελική απόφαση για το χρέος</a></div>
			<div>
				<a href="http://www.enikonomia.gr/economy/156756,ntaiselmploum-simantiko-vima-i-symfonia-i-ellada-stis-agores-to-2.html" id="MAA4AEgYUABgAWoFZWxfZ3I" target="_blank">Ντάισελμπλουμ: Σημαντικό βήμα η συμφωνία - Η Ελλάδα στις αγορές το 2018 - ΒΙΝΤΕΟ</a></div>
			<div>
				<a href="https://www.alphafreepress.gr/stis-vrixelles-o-tsakalotos-pio-echthriko-apo-pote-klima-metaxi-kivernisis-soimple/" id="MAA4AEgZUABgAWoFZWxfZ3I" target="_blank">Στο Λουξεμβούργο ο Τσακαλώτος: Πιο εχθρικό από ποτέ το κλίμα μεταξύ κυβέρνησης- Σόιμπλε</a></div>
			<div>
				<a href="http://www.news.gr/oikonomia/article/554535/symfonia-sto-eurogroup-gia-85-dis-stin-ellada-en-anamoni-gia-to-chreos.html" id="MAA4AEgbUABgAWoFZWxfZ3I" target="_blank">Συμφωνία στο Eurogroup για δόση 8,5 δισ. στην Ελλάδα</a></div>
			<div>
				<a href="http://www.avgi.gr/article/10951/8235773/ntaiselmploum-to-eurogroup-tha-dosei-semera-megalytere-sapheneia-gia-ten-elaphrynse-tou-chreous" id="MAA4AEgcUABgAWoFZWxfZ3I" target="_blank">Ντάισελμπλουμ: Το Eurogroup θα δώσει σήμερα μεγαλύτερη σαφήνεια για την ελάφρυνση του χρέους</a></div>
			<div>
				<a href="http://www.real.gr/DefaultArthro.aspx?page=arthro&amp;id=612876&amp;catID=2" id="MAA4AEgdUABgAWoFZWxfZ3I" target="_blank">Πηγές Eurogroup: Πολύ κοντά σε συμφωνία με την Ελλάδα - 8,5 δισ. η δόση, αλλά μπορεί και διψήφιο ποσό</a></div>
		</div>
	</div>
</div>
		</div>

		
			
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-59438e2e2e339" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >16.06.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-59438e2e3d802" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box mod-box-color  deepest">

		<h3 class="module-title">Χρηματιστήριο</h3>	

<!-- STOCKTRADER.ORG.UK LIVE STOCK TICKER 1 START -->
<script type="text/javascript">	
var wt = '3000';
var w = '200';
var h = '250';
var bgc = 'f8fbf8'; 
var tf = 'arial'; 
var tfs = '14'; 
var tc = '2E64DF'; 
var tbc = 'E0EADF'; 
var f = 'arial'; 
var fc = '000000'; 
var fs = '11'; 
var c = 'US'; 
var tz = '0';
var cw = '^STOXX50E,^DJI,^IXIC,^GSPC,^FTSE,^GDAXI,^FCHI,^N225,^HSI,^STI,MSFT';	
</script>
<script type="text/javascript" src="http://www.stocktrader.org.uk/remote2/ST1-1.php"></script>
<small>Powered by <a href="http://www.stocktrader.org.uk/" title="Stock Market News" target="_new">Stock Market News</a> and <a href="http://www.fxtrading.co.uk/" title="FX Trading" target="_new">FX Trading</a></small>
<!-- STOCKTRADER.ORG.UK LIVE STOCK TICKER 1 END -->

		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://www.bluestarferries.gr/el/?gclid=CLzLodW0rswCFeQp0wodELYLUw" target="_blank"><img src="/images/bluestar_300x250gif.gif" alt="" width="237" height="198" /></a></p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-1702980700">Να με θυμάσαι</label>
			<input id="modlgn-remember-1702980700" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NTImaWQ9NTA5NTMmSXRlbWlkPTM4MA==" />
		<input type="hidden" name="34ee7669241dea2ed4e3ff0abc69b9ca" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
