<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01/49588-xorig-arxip-amerikis" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="loukaskoutsikos" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - $2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής</title>
  <link href="/component/jcomments/feed/com_content/49588" rel="alternate" type="application/rss+xml" title="$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-2f26810b.css" type="text/css" />
  <link rel="stylesheet" href="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-cd0da501.js" type="text/javascript"></script>
  <script src="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"></font></strong><strong style="font-size: 9px;"></span></div>&nbsp;</strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://www.greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
{text=}		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-269772788">Να με θυμάσαι</label>
			<input id="modlgn-remember-269772788" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NDgmaWQ9NDk1ODgmSXRlbWlkPTgx" />
		<input type="hidden" name="ccf9fa524e31a45ca86c30fcf679cdf7" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="81" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-02-25">Σάββατο, 25 Φεβρουαρίου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/editorial/49592-iera-moni-esfig-editor-stef">Ιερά Μονή Εσφιγμένου: Η συνέχεια και η ιστορία θα δείξει... πολλά</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-02-21-15-44-32/49591-epan-ypsilantis">Η έναρξη της Επανάστασης από τον Υψηλάντη</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/49590-xtaz-blus-katastr">Προειδοποιεί ο πρόεδρος του ΕΕΑ: Καταστροφική περαιτέρω μείωση των εισοδημάτων των επιτηδευματιών</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49589-mia-apantisi-stin-kiria-arveler">Μια απάντηση στην κυρία Αρβελέρ</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01/49588-xorig-arxip-amerikis">$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-01-21-18-56-31/49587-silog-kalavr-peir-vrav">Εκδήλωση προς τιμή του Συλλόγου Καλαβρυτινών Πειραιώς</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/media-button/49586-is-trump-media-enemy-no1">Is Trump media's enemy No1?</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-19-18-01-28/49584-kivernisi-xwris-arxes">Κυβέρνηση χωρίς "Αρχές"</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/49583-avra-petixim-i-politiki-tis-elladas-prosf">Αβραμόπουλος: Πετυχημένη η πολιτική της Ελλάδας στο προσφυγικό</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/49582-mix-skan-marina-zeas">Μιχαλολιάκος: Σκάνδαλο η ιδιωτικοποίηση της Μαρίνας Ζέας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
<div id="slideset-12-58b0e03570236" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":"auto","height":61,"effect":"zoom","index":0,"autoplay":1,"interval":5000,"items_per_set":4,"navigation":0,"buttons":1,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
  <a href="/2010-01-19-17-50-12/2010-01-21-18-57-08" title="ΕΛΛΗΝΙΣΜΟΣ ΔΙΑΣΠΟΡΑΣ"><img alt="" src="/images/Buttons/ellinismos_diasporas.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01" title="NEW YORK"><img alt="" class="border-box" src="/images/Buttons/New-York.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-34" title="CONNECTICUT"><img alt="" class="border-box" src="/images/Buttons/Connecticut.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-59" title="CHICAGO"><img alt="" class="border-box" src="/images/Buttons/chicago.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-27-25" title="BOSTON"><img alt="" class="border-box" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/Boston.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-27-53" title="FLORIDA"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/Florida.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-28-17" title="PHILADELPHIA"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/philadelphia.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-28-41" title="CALIFORNIA"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/california.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
									</ul>
									</div>
		<div class="next"></div><div class="prev"></div>	</div>
	</div>		
</div></div></section>
								
								<section id="top-b" class="grid-block "><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-11-58b0e03570b11" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":"auto","height":61,"effect":"zoom","index":0,"autoplay":1,"interval":5000,"items_per_set":4,"navigation":0,"buttons":1,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
  <a href="/2010-01-19-17-50-12/2010-01-21-18-57-08" title="ΕΛΛΗΝΙΣΜΟΣ ΔΙΑΣΠΟΡΑΣ"><img alt="" src="/images/Buttons/ellinismos_diasporas.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30" title="ΗΝΩΜΕΝΕΣ ΠΟΛΙΤΕΙΕΣ"><img alt="" class="border-box" src="/images/Buttons/united-states.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-54-08" title="ΑΥΣΤΡΑΛΙΑ"><img alt="" class="border-box" src="/images/Buttons/Australia.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-53-10" title="ΑΦΡΙΚΗ"><img alt="" class="border-box" src="/images/Buttons/Africa.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-03-25-14-23-59" title="ΕΥΡΩΠΗ"><img alt="" class="border-box" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/Europe.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-03-02-18-31-12" title="ΑΝΑΤΟΛΙΚΗ ΕΥΡΩΠΗ (ΡΩΣΙΑ)"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/East-Europe-%28Russia%29.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-03-02-18-32-08" title="ΚΑΝΑΔΑΣ"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/Canada.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-03-02-18-32-56" title="Λ. ΑΜΕΡΙΚΗ"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/Buttons/South-America.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
									</ul>
									</div>
		<div class="next"></div><div class="prev"></div>	</div>
	</div>		
</div></div></section>
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01/49588-xorig-arxip-amerikis">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01/49588-xorig-arxip-amerikis?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=f8174ff21e9b91fdd46a5ca03cfd8d987d340b97" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01/49588-xorig-arxip-amerikis?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την loukaskoutsikos on <time datetime="2017-02-22" pubdate>22 Φεβρουαρίου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01">Νεα Υορκη</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49588&catid=48&Itemid=81' st_title='$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49588&catid=48&Itemid=81' st_title='$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49588&catid=48&Itemid=81' st_title='$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49588&catid=48&Itemid=81' st_title='$2,6 εκατομμυρια δολάρια για τη χρηματοδότηση του έργου της Αρχιεπισκοπής Αμερικής' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p style="text-align: justify;">
	<img src="http://l100.org/DesktopModules/Markit.SlideShow/ImageHandler.ashx?img=/Portals/1/SlideShow_Photos/1019/20170222a.png&amp;w=550&amp;h=358&amp;Q=0&amp;PortalID=1" style="width: 300px; height: 185px; float: left;" /><span style="font-family: &quot;trebuchet ms&quot;, helvetica, sans-serif; font-size: 16px;">Η «Ηγεσία των 100» στηρίζει έμπρακτα το πλούσιο έργο της Ιεράς Αρχιεπισκοπής Αμερικής</span></p>
<p style="text-align: justify;">
	&nbsp;</p>
 
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Χορηγίες ύψους $2,6 εκατομμυρίων δολαρίων αποφάσισε να δώσει η Οργάνωση της «Ηγεσίας των 100» για τη χρηματοδότηση προγραμμάτων ή διακονιών της Αρχιεπισκοπής Αμερικής, στο πλαίσιο του 26ου συνεδρίου της, που έγινε στο ξενοδοχείο «Eau Palm Beach Resort &amp; Spa» στην πόλη Manalapan της Φλόριδας.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Το ολικό ποσό των χορηγιών που έχει δώσει η Οργάνωση από το έτος 1984 που συστήθηκε ανέρχεται στα $48.571.961.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Τα χρήματα που δίνει η «Ηγεσία των 100» για τα προγράμματα της Αρχιεπισκοπής είναι πάνω και πέρα από τα ποσά που δίνονται για τα ίδια προγράμματα από τον ετήσιο οικονομικό προϋπολογισμό της, ο οποίος έχει φτάσει τα $30,0 (τριάντα) εκατομμύρια.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Επί πλέον κι άλλα χρήματα δίνει ο έτερος Οργανισμός γνωστός ως «Πίστη: Για τον Ελληνισμό και την Ορθοδοξία». Το ποσό του $1.411.400 είχε εγκριθεί σε προηγούμενες υποσχέσεις, ενώ στις καινούργιες χορηγίες αντιστοιχεί το ποσό του $1.157.120, σύμφωνα με επίσημο ανακοινωθέν της Οργάνωσης για τις χορηγίες.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η «Ηγεσία των 100» είναι μη κερδοσκοπικός Οργανισμός – Κληροδότημα, ο οποίος ιδρύθηκε επί Αρχιεπισκοπίας του αειμνήστου Αρχιεπισκόπου Ιακώβου το έτος 1984. Η βασική ιδέα ήταν να βρεθούν εκατό Ελληνοαμερικανοί, οι οποίοι να πεισθούν να δώσουν εκατό χιλιάδες δολάρια ο καθένας.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Το ποσό θα μπορούσαν να το δώσουν είτε συνολικά σε μία δόση, είτε σε δέκα χρόνια επί δέκα χιλιάδες δολάρια τον χρόνο, οπότε έτσι προέκυψε και η αρχική του ονομασία, «Ηγεσία των 100», ενώ αργότερα αφιερώθηκε επ' ονόματι του Αρχιεπισκόπου Ιακώβου.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Το σκεπτικό ήταν το Κληροδότημα αυτό να χρηματοδοτεί διάφορα προγράμματα της Εκκλησίας, ενώ από το Καταστατικό του απαγορεύεται να δίνει χρήματα για να καλύπτονται λειτουργικά έξοδα της Αρχιεπισκοπής ή να αποπληρώνονται χρέη ή δανεισμοί.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Διά μέσου των ετών, η «Ηγεσία των 100» αυξήθηκε σε αριθμό μελών και έχει φτάσει σήμερα να αποτελείται από 1.022 μέλη εκ των οποίων τα 589 έχουν καταβάλλει στο ακέραιο τη συνεισφορά τους.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στα ταμεία της Οργάνωσης υπάρχουν $91,1 εκατομμύρια. Πρόεδρος της Οργάνωσης είναι ο κ. Γεώργιος Τσαντίκος -ο οποίος, μάλιστα, διορίστηκε από τον Αρχιεπίσκοπο κ. Δημήτριο-, και παράλληλα αντιπρόεδρος του Αρχιεπισκοπικού Συμβουλίου, σε διαδοχή του αειμνήστου Μάικλ Τζαχάρη. Εκτελεστική διευθύντρια της Οργάνωσης είναι η κ. Πωλέτ Πούλου.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Ανάμεσα στις χορηγίες που δόθηκαν ήταν και οι εξής: Ελληνικό Κολέγιο και Θεολογική Σχολή $1.000.000 για υποτροφίες. Το ποσό αυτό δίνεται κάθε χρόνο κατά τα τελευταία δέκα χρόνια και έχει εγκριθεί από πρότερες συνεδριάσεις.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Τονίζεται ότι ο ετήσιος οικονομικός προϋπολογισμός για τη λειτουργία του Ελληνικού Κολεγίου και της Θεολογικής Σχολής ανέρχεται στα $12 εκατομμύρια, ενώ ο αριθμός φοιτητών σε αμφότερα τα σχολεία παραμένει ο ίδιος κατά βάση ανερχόμενος σε περίπου 180.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα Νεολαίας και Διακονιών Ενήλικων Νέων το ποσό των $270.000 για τα κατασκηνωτικά προγράμματα των Μητροπόλεων. Στην Επιτροπή Οικονομικών το ποσό των $144.300 για την πρωτοβουλία δημιουργίας λογισμικού.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα Ελληνικής Παιδείας το ποσό των $106.300 για την παραγωγή νέου βιβλίου γλώσσας Ελληνικής Ιστορίας, Μνημείων και Πολιτισμού.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Για το Τμήμα Διορθόδοξων, Οικουμενικών και Διαθρησκειακών Σχέσεων το ποσό των $100.000, $90.000 για τη διοργάνωση του Συνεδρίου Θρησκευτικής Ελευθερίας, συμπεριλαμβανομένης και της παραγωγής ενός βίντεο το οποίο υπογραμμίζει τη σπουδαιότητα της θρησκευτικής ελευθερίας για όλους τους ανθρώπους.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα των Ελληνορθόδοξων Τηλεπικοινωνιών (GO Telecom) το ποσό των $90.690 για την παραγωγή 26 βίντεο με τίτλο «Μιλώντας στον Θεό».</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα Νεολαίας ποσό $62.000 για την παραγωγή 20 βίντεο «Εισαγωγή στον Ορθόδοξο Χριστιανισμό».</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα οικονομικής συνεισφοράς και Ευαγγελισμού το ποσό των $61.200 προκειμένου να δίνεται συμπλήρωμα μισθού σε ολικής απασχόλησης ιερείς που έχουν διορισθεί σε εφτά ιεραποστολικές κοινότητες έως ότου οι κοινότητες καταστούν αυτοσυντήρητες.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Κέντρο Οικογενειακής Φροντίδας το ποσό των $47.000 για την Προσωπικότητα και τη Σεξουαλική Διαπαιδαγώγηση.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα Νεολαίας κι άλλη χορηγία ποσού $45.000 για την προστασία των νέων. Επίσης για το Τμήμα Νεολαίας το ποσό των $37.700 για την επέκταση του προγράμματος OFC των κολεγίων.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο τμήμα Κατηχητικής Παιδείας το ποσό των $15.930 για τη δωρεάν διανομή της Αγίας Γραφής σε στρατιώτες, σε κατηχητικά σχολεία και σε κατασκηνώσεις.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Κέντρο Οικογενειακής Φροντίδας το ποσό των $12.000 προκειμένου πέντε ιερείς και πρεσβυτέρες να πάνε για θεραπεία στο πρόγραμμα «Kairos» προς εκτόνωση των μεγάλων πιέσεών τους στο ειδικό Κέντρο στην πόλη Columbus της Τζόρτζια.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στη Διακονία Οικογενειακής Ζωής της Μητρόπολης Ατλάντας το ποσό των $100.000. Στο Οικουμενικό Πατριαρχείο το ποσό των $50.000 για το Τέταρτο Διεθνές Συνέδριο Ποιμαντικής Φροντίδας στη Ρόδο.</span></span></p>
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Στο Τμήμα Διορθόδοξων, Οικουμενικών και Διαθρησκειακών Σχέσεων το ποσό των $215.000. Βοήθεια μικρών κοινοτήτων $155.000. Συνταξιούχοι ιερείς $5.400</span></span></p>
		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(49588, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/18814" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="49588" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.greekamericannewsagency.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-58b0e03571042" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >25.02.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-58b0e0357e1b3" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://www.bluestarferries.gr/el/?gclid=CLzLodW0rswCFeQp0wodELYLUw" target="_blank"><img src="/images/bluestar_300x250gif.gif" alt="" width="237" height="198" /></a></p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-21-18-57-08/2010-02-21-15-52-30/2010-02-24-17-26-01" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-2073274045">Να με θυμάσαι</label>
			<input id="modlgn-remember-2073274045" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NDgmaWQ9NDk1ODgmSXRlbWlkPTgx" />
		<input type="hidden" name="ccf9fa524e31a45ca86c30fcf679cdf7" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
