<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-18-33-16/49121-giaigia-etwn106-aitoloakarnania" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="loukaskoutsikos" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα</title>
  <link href="/component/jcomments/feed/com_content/49121" rel="alternate" type="application/rss+xml" title="Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-2f26810b.css" type="text/css" />
  <link rel="stylesheet" href="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-cd0da501.js" type="text/javascript"></script>
  <script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
  <script src="http://www.greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"></font></strong><strong style="font-size: 9px;"></span></div>&nbsp;</strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://www.greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
{text=}		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-21-18-33-16" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-1877995537">Να με θυμάσαι</label>
			<input id="modlgn-remember-1877995537" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9OSZpZD00OTEyMSZJdGVtaWQ9Ng==" />
		<input type="hidden" name="02c40e599c14c79d72e6474cbce9fc1f" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-50-12/2010-01-21-18-33-16" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="6" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-01-19">Πέμπτη, 19 Ιανουαρίου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49126-diexodos-katastrofi-ethnika-themata">Υπάρχει διέξοδος από την καταστροφή στα Εθνικά Θέματα;</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/media-button/49125-kretsos-viosimotita-mme">Κρέτσος:  όταν ένα Μέσο δεν είναι βιώσιμο, δεν μπορεί να είναι και ανεξάρτητο</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-05-32/49122-anistotites-ploutos-8-anthopotita">Τεράστιες πλέον οι ανισότητες στον πλούτο: Οκτώ άνθρωποι έχουν τον πλούτο της μισής ανθρωπότητας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49121-giaigia-etwn106-aitoloakarnania">Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49120-panellinion-paradosiako-akafeneio">Πανελλήνιον: Ένα παραδοσιακό καφενείο γεμάτο Ελλάδα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-39-14/2010-02-21-16-58-14/49119-vaetho-xaliki-thavma">Βαρθολομαίος για την Θεολογική Σχολή της Χάλκης: «Σιωπούμε και περιμένουμε το Θαύμα»</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49118-evzonoi-ethniki-timi-kai-perifania">Εύζωνοι: Παράδειγμα εθνικής τιμής και υπερηφάνειας</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-05-32/49116-tram-enantion-merkel-kai-yper-putin">Τραμπ εναντίον Μερκελ για τους χειρισμούς στο προσφυγικό-Άνοιγμα στον Πούτιν</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/49114-kataggelia-evrov-prosfyges-ellada">Καταγγελία ευρωβουλευτών για την κατάσταση των προσφύγων στην Ελλάδα</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-39-14/2010-02-21-16-57-03/49113-ta-xeirotera-epontai-sto-kypriako">Tι κέρδισε και τι έχασε η Ελληνοκυπριακή πλευρά στη Γενεύη</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-18-33-16/49121-giaigia-etwn106-aitoloakarnania">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49121-giaigia-etwn106-aitoloakarnania?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=407f540818451ae212a594dae3fffafecb37901c" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-50-12/2010-01-21-18-33-16/49121-giaigia-etwn106-aitoloakarnania?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την loukaskoutsikos on <time datetime="2017-01-19" pubdate>19 Ιανουαρίου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-50-12/2010-01-21-18-33-16">Αρθρα</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49121&catid=9&Itemid=6' st_title='Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49121&catid=9&Itemid=6' st_title='Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49121&catid=9&Itemid=6' st_title='Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=49121&catid=9&Itemid=6' st_title='Γιαγιά ετών 106 από την Αιτωλοακαρνανία: Ένα παράθυρο σε μία άλλη Ελλάδα' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p style="text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;"><img alt="" src="/images/gana-photos/stavroula-katsarou.jpg" style="width: 300px; height: 277px; float: left;" />Το παράδειγμα της Ζωής<br />
	Η γιαγιά από την Αιτωλοκαρνανία που έφτασε τα 106 χωρίς να δει ποτέ γιατρό και φάρμακα. Το μυστικό της μακροζωίας της<br />
	Του Αλέξανδρου Καλαφάτη</span></span></p>
 
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: center;">
	<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/uu--3U8hPtc" width="560"></iframe></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η 106χρονη Σταυρούλα Κατσαρού ζει σε ένα γραφικό σπιτάκι στην Άνω Μυρτιά Αιτωλοακαρνανίας.</span></span></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Μπαίνοντας σε αυτό θαρρείς πως ανοίγεις ένα παράθυρο στο παρελθόν. Ένα παράθυρο σε μία άλλη Ελλάδα που ο χρόνος κυλά πιο αργά. Με λιγότερο άγχος. Μεγαλύτερες ευκαιρίες για σκέψη. Καθαρότερο αέρα. Αγνό φαγητό. Επαφή με τη φύση.</span></span></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: center;">
	<img alt="stavroula katsarou" src="http://i.huffpost.com/gen/5020622/thumbs/r-STAVROULA-KATSAROU-large570.jpg" style="box-sizing: border-box; border: 0px; max-width: 100%; display: inline-block; vertical-align: baseline; margin: 0px; padding: 0px;" /></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η κουβέντα με τη μακροβιότερη γιαγιά της Μυρτιάς ξεκινά με ένα μικρό κέρασμα πικροδάφνης. Το πρόσωπό της γερασμένο μα το μυαλό «ξυράφι». Έχει ένα μικρό πρόβλημα στην ακοή και «μεταφραστή» το γιο της Νίκο. Το φύλακα άγγελό της. Είναι ο άνθρωπος που τη βοηθά να εξιστορήσει μνήμες από τη φρίκη των πολέμων, το παιδί που έχασε και έθαψε με τα χέρια της στον Β’ Παγκόσμιο Πόλεμο, τη μάχη της Μυρτιάς (10 Ιουλίου 1943) που έζησε βλέποντας τα γερμανικά αεροπλάνα να βομβαρδίζουν τον τόπο της.</span></span></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Η ερώτηση που έρχεται στο μυαλό του καθένα δεν άργησε να γίνει: «Γιαγιά πως κατάφερες να φτάσεις τα 106 χρόνια χωρίς να έχεις πάρει ποτέ φάρμακα, χωρίς να έχεις πάει σε γιατρό, χωρίς να πάσχεις από καμία ασθένεια;».</span></span></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: center;">
	<img alt="stavroula katsarou" src="http://i.huffpost.com/gen/5020626/thumbs/r-STAVROULA-KATSAROU-large570.jpg" style="box-sizing: border-box; border: 0px; max-width: 100%; display: inline-block; vertical-align: baseline; margin: 0px; padding: 0px;" /></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">«Εδώ η ζωή είναι απλή. Όλα είναι απλά. Ο αέρας είναι καθαρός. Αυτά που τρώμε είναι αγνά. Το άγχος δεν έχει θέση εδώ και τα λεφτά έχουν μικρότερη αξία στον τόπο τούτο», λέει αφοπλιστικά. Η 106χρονη γιαγιά έχει δίπλα της από τη δεκαετία του 50’ ένα βιβλίο με τίτλο «Οι συνταγές του καλόγερου», που γράφτηκε από το Πατέρα Γυμνάσιο. Αν πάθει κάτι, όπως εξηγεί, το συμβουλεύεται λύνοντας με συνταγές της φύσης τις λιγοστές αρρώστιες που της έτυχαν. Πριν λίγο καιρό η Σταυρούλα Κατσαρού έπεσε και χτύπησε το χέρι της. Μόνης της έκατσε και το έδεσε σφιχτά πάνω και κάτω με δύο ξυλαράκια μέχρι που έγιανε.</span></span></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: center;">
	<img alt="aionovia giagia" src="http://i.huffpost.com/gen/5020632/thumbs/r-AIONOVIA-GIAGIA-large570.jpg" style="box-sizing: border-box; border: 0px; max-width: 100%; display: inline-block; vertical-align: baseline; margin: 0px; padding: 0px;" /></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Τα μυστικά της μακροζωίας της σε σχέση με το φαγητό είναι τα παρακάτω: Κάθε μέρα τρώει ένα αυγό που, όπως λέει, βοηθάει στη μνήμη. Κάθε μέρα, επίσης, πίνει δύο ποτήρια κρασί (μαυροδάφνη), ενώ πότε πότε θα πιει και λίγο τσίπουρο από τα χέρια του γιου της. Πίσω από το κρεβάτι της έχει πάντα ένα καραφάκι από αυτό, καθώς της είναι δύσκολο να μετακινείται. Στη ζωή της περπατούσε πολύ, έτρωγε πολλά φρούτα και μελιτζάνες. Αυτό που ξεχωρίζει είναι το κολοκύθι.</span></span></p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">«Να τρώτε κολοκύθι. Δεν σας αρέσει σκέτο; Να φτιάχνετε κολοκυθόπιτες. Το κολοκύθι βοηθάει σε όλα», συνεχίζει. Αγαπημένη της διατροφική συνήθεια είναι το σιταρένιο ψωμί, όπως και τα άγρια χόρτα. Στη ζωή της δεν έβαλε ποτέ στο στόμα της τηγανητά φαγητά και γλυκά. Μόνο τα τελευταία χρόνια ξεκίνησε κάποιες «ατασθαλίες» τρώγοντας καθημερινά –σε πολύ μικρές ποσότητες- γαριδάκια και πάστα σοκολάτας.</span></span></p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="box-sizing: border-box; margin: 0px 0px 15px; padding: 0px; direction: ltr; font-size: 15px; line-height: 21px; text-rendering: optimizeLegibility; border: 0px; vertical-align: baseline; font-stretch: normal; color: rgb(51, 51, 51); font-family: Georgia !important; text-align: justify;">
	<span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">«Δεν είναι όμως μόνο η τροφή. Το ίδιο σημαντικό είναι και να δουλεύεις το μυαλό σου. Σε μεγάλη ηλικία άρχισα να διαβάζω ένα βιβλίο αγγλικών και έκατσα να μάθω λίγα αλβανικά από τους εργάτες που έχουμε στο χωριό. Αν το αφήσεις το μυαλό θα σε αφήσει και εκείνο», προσθέτει. Ίσως η εξάσκηση του μυαλού είναι ο λόγος που ακόμα και σήμερα θυμάται με λεπτομέρειες τα όσα έζησε πολλές δεκαετίες πίσω: «Μη ζήσετε ποτέ πόλεμο αγόρι μου. Δεν υπάρχει χειρότερο πράγμα για έναν άνθρωπο. Εγώ έζησα τρεις, ενώ δεν είχα τον πατέρα μου για ένα διάστημα γιατί πολεμούσε στους βαλκανικούς πολέμους. Οι Γερμανοί ήρθαν στο χωριό μου το 40’ και σκότωσαν μπροστά στα μάτια μου το παιδάκι μου γιατί έκλαιγε. Είχε φοβηθεί το καημένο βλέποντας τα όπλα. Ένα άκακο μικρό παιδάκι λίγων ετών ήταν τότε. Με τα χέρια μου το πήρα και το έθαψα. Στον πόλεμο βοηθούσα τους αντάρτες. Κουβάλαγα νάρκες. Θυμάμαι την ιστορική μάχη της Μυρτιάς. Τότε που οι αντάρτες του ΕΛΑΣ πολέμησαν τους Γερμανούς που εισέβαλλαν στον τόπο μας. Μετά τη μάχη ήρθαν στο χωριό γερμανικά αεροπλάνα και άρχισαν να ρίχνουν από πάνω μας βόμβες. Η Μυρτιά καταστράφηκε. Όταν οι Γερμανοί τα χάλασαν με τους Ιταλούς ήρθε ένας Ιταλός και μου ζήτησε να τον κρύψω στο πατάρι για να μην τον σκοτώσουν. Άνθρωπος ήταν και αυτός. Τον έκρυψα. Μεγάλη αρρώστια ο πόλεμος παιδί μου».</span></span></p>
<p style="text-align: justify;">
	<a href="http://www.huffingtonpost.gr/" target="_blank"><span style="font-size:16px;"><span style="font-family:trebuchet ms,helvetica,sans-serif;">Πηγή</span></span></a></p>
<p>
	&nbsp;</p>
		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(49121, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/33305" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="49121" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.greekamericannewsagency.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-5880cd10e028f" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >19.01.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-5880cd10eef41" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://www.bluestarferries.gr/el/?gclid=CLzLodW0rswCFeQp0wodELYLUw" target="_blank"><img src="/images/bluestar_300x250gif.gif" alt="" width="237" height="198" /></a></p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-21-18-33-16" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-87210893">Να με θυμάσαι</label>
			<input id="modlgn-remember-87210893" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9OSZpZD00OTEyMSZJdGVtaWQ9Ng==" />
		<input type="hidden" name="02c40e599c14c79d72e6474cbce9fc1f" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
