<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-19-17-53-39/52680-fnk3011" />
  <meta name="keywords" content="greek american ομογένεια ειδήσεις greekamerican Στεφανόπουλος Συριοπούλου" />
  <meta name="author" content="Δέσποινα Συριοπούλου" />
  <meta name="description" content="Εδώ δεν γράφεται τίποτα χωρίς στοιχεία, αποδείξεις και ντοκουμέντα!" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Greek American News Agency - Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας</title>
  <link href="/component/jcomments/feed/com_content/52680" rel="alternate" type="application/rss+xml" title="Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας" />
  <link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-93c9ff23-34ad5a29.css" type="text/css" />
  <link rel="stylesheet" href="http://greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertscroller/assets/css/xpertscroller.css" type="text/css" />
  <style type="text/css">

            #xs_2 {width: 750px; height: 35px;}
            #xs_2 .pane {width: 750px }
            #xs_2 .items { width:20000em; }
            #xs_2 .pane .item{width:100%; overflow:hidden; }
            #xs_2 .item img{width: 65px; height: 65px;}
             a.browse{ margin:40px 10px; }
            
        
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-4897a7be.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-7df277fe.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-bf60eb87.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?multithumb-55ada08c.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-8fdeee67.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-83207274-5769d1bf.js" type="text/javascript"></script>
  <script src="http://greekamericannewsagency.com/plugins/content/movingtext/movingtextassets/moveText.js" type="text/javascript"></script>
  <script src="/modules/mod_xpertscroller/assets/js/xpertscroller.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var maskwidth='960';
			var speed='2';
			var time='80';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1740000); });
            jQuery(document).ready(function(){
                jQuery('#xs_2').scrollable({
                    vertical: false,
                    speed: 2000,
                    circular: true,
                    keyboard: false
                }).autoscroll({ autoplay: true , interval: 6000, autopause:true });
            });
        
  </script>
  <link href="/component/obrss/greek-american-news-agency" rel="alternate" type="application/rss+xml" title="Greek American News Agency" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-a984a0f0.css" />
<script src="/cache/template/gzip.php?template-c146de23.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog  wrapper-default" data-config='{"twitter":1,"plusone":1,"facebook":1}'>
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
                                                                                <div style="position:relative; float:left;width:100%;height:40px;color:#fff;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<strong><font size="1"><div id="maskBlock"><span class="movingObj"></font><span style="font-size: 24px;"><span style="font-size:10px;"></span></div></span></span></strong></p>
		
</div></div>
                                                
					
							
						<a id="logo" href="http://www.greekamericannewsagency.com">
<p>
	<img alt="Logo" src="/images/Gana2012.png" style="width: 975px; height: 202px;" /></p>
</a>
										                                                <div style="position:relative; float:left;width:100%;margin:-20px 0;"><div class="module   deepest">

			
<p style="text-align: justify;">
	<div id="maskBlock"><span class="movingObj"><a href="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-21-19-06-10/51357-2017-kypros-,-oloklhrh-h-ereyna" target="_blank"></span></div></a></p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                		
						
						
					</div>
					
					<section id="menublock" class="grid-block">
                                                 <div style="position:relative; float:left;width:100%;margin-top:-12px; margin-bottom:10px;padding:5px;height:30px"><div class="module   deepest">

			
<p style="text-align: justify;">
	{text=}</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
		
</div></div>
                                                					
						<div id="toolbar" class="grid-block">
			
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item161"><a href="/" class="level1"><span>ΠΡΩΤΟΣΕΛΙΔΟ</span></a></li><li class="level1 item10"><a href="/2010-01-21-18-48-48" class="level1"><span>ΑΚΟΥΣΤΕ</span></a></li><li class="level1 item9 parent"><span class="separator level1 parent"><span>ΔΕΙΤΕ</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item407"><a href="/2010-01-21-18-48-21/to-kanali-mas-sto-youtube" class="level2"><span>ΤΟ ΚΑΝΑΛΙ ΜΑΣ ΣΤΟ YOUTUBE</span></a></li><li class="level2 item69"><a href="/2010-01-21-18-48-21/web-tv" class="level2"><span>WEB TV</span></a></li><li class="level2 item70"><a href="/2010-01-21-18-48-21/live-news" class="level2"><span>LIVE NEWS</span></a></li><li class="level2 item71"><a href="/2010-01-21-18-48-21/live-world" class="level2"><span>LIVE WORLD</span></a></li><li class="level2 item78"><a href="/2010-01-21-18-48-21/2010-02-24-17-11-11" class="level2"><span>ΦΩΤΟΓΡΑΦΗΜΑΤΑ</span></a></li></ul></div></div></div></div></li><li class="level1 item27 parent"><a href="/2010-01-24-11-07-30" class="level1 parent"><span>ΤΑΥΤΟΤΗΤΑ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item28"><a href="/?Itemid=28" class="level2"><span>ΕΠΙΚΟΙΝΩΝΗΣΤΕ ΜΑΖΙ ΜΑΣ</span></a></li><li class="level2 item29"><a href="/2010-01-24-11-07-30/2010-01-24-11-13-24" class="level2"><span>ΔΙΑΦΗΜΙΣΤΕΙΤΕ</span></a></li><li class="level2 item79"><a href="/2010-01-24-11-07-30/2010-02-24-17-14-02" class="level2"><span>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</span></a></li><li class="level2 item98"><a href="/2010-01-24-11-07-30/2010-03-02-18-39-48" class="level2"><span>ΠΑΡΟΧΕΣ ΥΠΗΡΕΣΙΩΝ</span></a></li><li class="level2 item150"><a href="/2010-01-24-11-07-30/2010-05-02-16-58-29" class="level2"><span>Η ΕΤΑΙΡΙΑ</span></a></li><li class="level2 item151"><a href="/2010-01-24-11-07-30/2010-05-02-16-59-22" class="level2"><span>ΕΓΡΑΨΑΝ ΓΙΑ ΜΑΣ</span></a></li></ul></div></div></div></div></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Συνδεση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-19-17-53-39" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-583391409">Να με θυμάσαι</label>
			<input id="modlgn-remember-583391409" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MiZpZD01MjY4MCZJdGVtaWQ9NA==" />
		<input type="hidden" name="5c610224b66ce32181e8cbd0e57c37b1" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
</div>
				</div>
			</div>
		</div>
	</li>
</ul>

<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span>Αναζήτηση</span>
		</span>
		<div class="dropdown columns1" >
			<div class="dropdown-bg">
				<div>
					<div class="module">
<form id="searchbox-123" class="searchbox" action="/2010-01-19-17-50-12/2010-01-19-17-53-39" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="αναζήτηση..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="4" />	
</form>

<script src="/templates/yoo_revista/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-123 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα Αποτελέσματα', 'msgNoResults': 'Δεν βρέθηκαν αποτελέσματα'}).placeholder();
});
</script></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
															<time datetime="2017-12-02">Σάββατο, 02 Δεκεμβρίου 2017</time>
													
															<!--ThemeXpert: XpertScroller module version 2.0 Start here-->
<div class="xs_2  basic_h">
            <div id="xs_2" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-05-32/52725-new-york-times-αντικαθίσταται-ο-τίλερσον">New York Times: Αντικαθίσταται ο Τίλερσον; </a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-02-21-15-55-59/trapezes/52724-σε-διαβούλευση-το-σχέδιο-νόμου-για-το-χρηματιστήριο-ενέργειας">Σε διαβούλευση το σχέδιο νόμου για το Χρηματιστήριο Ενέργειας </a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/articles/52723-the-search-for-order-in-the-middle-east">The search for order in the Middle East</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-50-12/2010-01-21-19-09-02/52722-υπερψήφιση-έκθεσης-για-την-ευρωπαϊκή-ενίσχυση-απολυμένων-από-καταστήματα-στην-αττική">Υπερψήφιση έκθεσης για την ευρωπαϊκή ενίσχυση απολυμένων από καταστήματα στην Αττική</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/2010-01-19-17-52-24/2010-04-09-22-18-30/52721-η-ε-ε-βάζει-τα-πνευματικά-δικαιώματα-στην-εποχή-του-internet-of-things">Η Ε.Ε. βάζει τα πνευματικά δικαιώματα στην εποχή του Internet of Things</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/politics/52720-bombing-of-serbia-1999">Bombing of Serbia 1999 </a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/politics/52719-auctions-put-greek-gov’t-on-backfoot">Auctions put Greek gov’t on backfoot</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/articles/52718-christian-persecution-to-be-the-focus-of-third-international-religious-freedom-conference-in-us">Christian persecution to be the focus of Third International Religious Freedom Conference in US</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/articles/52717-christian-disappearances-in-middle-east-to-get-spotlight-at-dc-conference">Christian disappearances in Middle East to get spotlight at DC conference</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        
                                                    <h4><a href="/english-menu/english/analysis/52716-trump-administration-allegedly-considering-plan-to-privatize-cia-operations">Trump administration allegedly considering plan to privatize CIA operations</a></h4>
                                                
                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
    </div>
<!--ThemeXpert: XpertScroller module version 2.0 End Here-->														
						</div>
											
					</section>
				
									
				</header>
		
								
								<section id="top-b" class="grid-block "><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-6-5a2276ee3c4e5" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":"auto","height":61,"effect":"zoom","index":0,"autoplay":1,"interval":5000,"items_per_set":5,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39" title="ΑΝΑΛΥΣΕΙΣ"><img alt="" src="/images/Buttons/analisis.png" style="width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-20-53" title="ΑΛΒΑΝΙΑ"><img alt="" class="border-box" src="/images/analisis_1.png" style="border-width: 0px; border-style: solid; width: 144px; height: 36px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-21-23" title="ΒΑΛΚΑΝΙΑ"><img alt="" class="border-box" src="/images/analisis_2.png" style="border-width: 0px; border-style: solid; width: 144px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-21-55" title="ΣΚΟΠΙΑ-ΒΑΡΔΑΣΚΑ"><img alt="" class="border-box" src="/images/analisis_3.png" style="border-width: 0px; border-style: solid; width: 144px;" /></a></p>
</article>
											</li>
															<li>
						<article class="wk-content"><p>
	<a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/2010-04-09-22-22-27" title="ΤΟΥΡΚΙΑ"><img alt="" class="border-box" src="/images/analisis_4.png" style="border-width: 0px; border-style: solid; height: 36px; width: 144px;" /></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div></section>
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					
								
												<section id="content" class="grid-block">
<div id="system-message-container">
</div>
﻿
<div id="system">

	
	<article class="item" data-permalink="http://www.greekamericannewsagency.com/2010-01-19-17-50-12/2010-01-19-17-53-39/52680-fnk3011">
	
	
				<header>
     

		<li class="print-icon"><a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/52680-fnk3011?tmpl=component&amp;format=pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow"><img src="/components/com_phocapdf/assets/images/pdf_button.png" alt="PDF"  /></a></li>    
						    				<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=dbaff08a07e9a976d12768018f822e0e06a11fa6" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"  /></a></div>
				    
								<div class="icon print"><a href="/2010-01-19-17-50-12/2010-01-19-17-53-39/52680-fnk3011?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Εκτύπωση"  /></a></div>
				
										
			
	
			<h1 class="title">Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας</h1>

						<p class="meta">
		
				Καταχωρήθηκε από τον/την Δέσποινα Συριοπούλου on <time datetime="2017-11-30" pubdate>30 Νοεμβρίου 2017</time>. Δημοσιεύθηκε στο <a href="/2010-01-19-17-50-12/2010-01-19-17-53-39">Αναλυσεις</a>	
			
			</p>
			
		</header>
			
		<DIV align='left' style='padding-bottom:30px;padding-top:30px;'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-599921dd-51b6-d04c-1e24-8fbdf106907d'});</script><span class='st_facebook_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=52680&catid=2&Itemid=4' st_title='Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας' displayText='Facebook'></span><span class='st_twitter_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=52680&catid=2&Itemid=4' st_title='Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας' displayText='Tweet'></span><span class='st_email_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=52680&catid=2&Itemid=4' st_title='Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας' displayText='Email'></span><span class='st_sharethis_hcount' st_url='http://www.greekamericannewsagency.com/index.php?option=com_content&view=article&id=52680&catid=2&Itemid=4' st_title='Τι δεν μάς είπαν στη Βουλή για την υπόθεση της Σαουδικής Αραβίας' displayText='ShareThis'></span></DIV>
		<div class="content clearfix">
		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a><br><a href="http://www.jtoolz.com/" target="_blank" title="Joomla" rel="dofollow">Joomla</a></div></h2>		<h2><div style="position: absolute; top: 0px; left: -5000px;"><a href="http://redbitz.com/" title="REdBitZ.COM" target="_blank" rel="dofollow">Wordpress</a>
<br/><a href="http://www.jtoolz.com/" title="JToolz.COM" target="_blank" rel="dofollow">Wordpress</a></div></h2>				
		
<p style="text-align: justify;">
	<span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="font-size:16px;"><strong><img alt="" src="/images/gana-photos/tsipras-vouli(1).jpg" style="width: 300px; float: left;" />Του Στέλιου Φενέκου&nbsp;</strong><br />
	<br />
	Ακούσαμε με προσοχή τις αγορεύσεις των Βουλευτών για την υπόθεση των πυρομαχικών.</span></span></p>
 
<p style="text-align: justify;">
	<span style="font-family:trebuchet ms,helvetica,sans-serif;"><span style="font-size:16px;">Η ΝΔ ενώ κατάφερε να θέσει τους σημαντικότερους προβληματισμούς για την υπόθεση αυτή, με σημαντικά επιχειρήματα, εν τούτοις δεν κατάφερε το πλήγμα που επιθυμούσε, στην παράδοξη αυτή κυβερνητική συμμαχία.<br />
	<br />
	Και σ’ αυτό φταίει η απουσία στρατηγικής για την υποστήριξη της επερώτησης και συντονισμού των ομιλητών. Αντί να επικεντρωθούν στα συγκεκριμένα θέματα, όπου είχαν ισχυρότατη επιχειρηματολογία, διεύρυναν το πεδίο αντιπαράθεσης αναφερόμενοι σε όλη τη θητεία του υπουργού Άμυνας, δίνοντάς του την ευκαιρία να πετάξει τη μπάλα στην εξέδρα.<br />
	<br />
	Ο κάθε Βουλευτής δεν επικεντρώθηκε σε ένα μόνο ζήτημα, ώστε να παρουσιάσουν διεξοδικά κάθε πτυχή, και οι περισσότεροι μίλησαν σχεδόν για όλα χωρίς να είναι συντονισμένοι. Έτσι έκαναν υπέρβαση του χρόνου ομιλίας τους και έχασαν το τακτικό πλεονέκτημα που τους έδιναν αφενός η πληθώρα ομιλητών και αφετέρου η δευτερολογία.<br />
	<br />
	Υπάρχει κάποιος που να διαμορφώνει τη στρατηγική στη ΝΔ ή λέει ο καθένας ότι θέλει;<br />
	<br />
	Η απολογία Καμμένου (γιατί περί απολογίας πρόκειται), όπως ήταν αναμενόμενο, ήταν αποπροσανατολιστική, θολή, με αποσπάσματα από έγγραφα στα οποία δεν υπάρχει πρόσβαση, κατάθεση εκ νέου των ίδιων εγγράφων που τα έχουμε ξαναδεί και έχουν εντοπισθεί τα προβλήματά τους, καθώς και τα προβλήματα εγκυρότητας των πιστοποιητικών και νομιμότητας του πληρεξουσίου.&nbsp;<strong>Χωρίς αίσθηση μέτρου απείλησε με στρατοδικείο τους πάντες, στρατιωτικούς και πολίτες, λες και είμαστε σε χούντα, με τον ίδιο σε ρόλο “Συνταγματάρχη”.</strong><br />
	<br />
	Η γραμμή άμυνάς του να ρίξει λάσπη παντού, επί δικαίων και αδίκων, με επίκεντρο τον Παπαδόπουλο και το παρελθόν του, με αυθαίρετη διασύνδεση διάσπαρτων φωτογραφιών, ταξιδιών του, τυχαίων συναντήσεων σε δημόσιες εκδηλώσεις, για να κατηγορήσει για διαπλεκόμενες σχέσεις τον κ. Μητσοτάκη και την κ. Γεννηματά , ήταν χυδαία και βρωμερή .<br />
	<br />
	Είχε σκοπό να στρέψει την συζήτηση αλλού, να δείξει ότι και οι άλλοι τα ίδια έκαναν. Όλα αυτά δείχνουν την ποιότητα του ανδρός, που δεν αξίζει να είναι υπουργός Άμυνας της χώρας.<br />
	<br />
	Είναι εξαιρετικά επικίνδυνος, χωρίς ηθικούς ενδοιασμούς, για την λειτουργία της Δημοκρατίας και για την χώρα μας!<br />
	<br />
	Ο κ. Τσίπρας τείνει όλο και περισσότερο να μοιάζει στον κ. Καμμένο, υποδυόμενος κατ’ επανάληψη τον ρόλο του υπερασπιστή του. Καταφέρνει να αποδείξει ότι μοιράζονται κοινές αξίες και πρακτικές. Έμεινε πιστός στη γραμμή άμυνας του κ. Καμμένου, και την ενίσχυσε ακόμη περισσότερο, πετώντας τη μπάλα εκτός γηπέδου για να μην τη ξαναβρούμε.&nbsp;<br />
	<br />
	Η κ. Γεννηματά ήταν πολύ συγκεκριμένη και μεθοδική, και κατάφερε να επικεντρωθεί σε συγκεκριμένα ζητήματα, να τα φωτίσει με τα στοιχεία που επικαλέσθηκε και με τα επιχειρήματα που ανάπτυξε.<br />
	<br />
	Ο κ. Θεοδωράκης αρκέστηκε να δώσει assist στην κ Γεννηματά, που όμως δεν καταγράφηκε στη στατιστική του! Προτίμησε να έχει δεύτερο ρόλο και να αναφερθεί στο σύνολο των λαθών του κ. Καμμένου στη διάρκεια της ως τώρα θητείας του, και σε άλλα θέματα εθνικού ενδιαφέροντος .<br />
	<br />
	Η παρουσία του κ. Λεβέντη ήταν χάσιμο χρόνου, εκτός τόπου και χρόνου στη κυριολεξία, μπέρδεψε την κοινοβουλευτική διαδικασία με προεκλογική ομιλία.<br />
	<br />
	<strong>Αυτό που συνιστά τεράστιο έλλειμμα όμως είναι ότι όλοι οι εισηγητές, όλων των κομμάτων (χωρίς εξαιρέσεις), δεν αναφέρθηκαν στις διεθνείς δεσμεύσεις της χώρας μας για την πώληση πολεμικού υλικού</strong>, τις οποίες έχει αναλάβει, υπογράφοντας συγκεκριμένες διεθνείς συνθήκες και συμφωνίες σε επίπεδο ΕΕ και ΟΗΕ.<br />
	<br />
	Και συγκεκριμένα,&nbsp;<strong>υπάρχουν οι παρακάτω συνθήκες που μας δεσμεύουν σημαντικά στις πωλήσεις πολεμικού υλικού και εξοπλισμών και έχουν ψηφισθεί στη Βουλή, τις οποίες εάν τις είχαμε λάβει υπ’ όψη δεν θα έπρεπε να ξεκινήσουν καν οι συζητήσεις για πώληση πόσο μάλλον για ιδιώτες διαπραγματευτές οιασδήποτε πλευράς.</strong><br />
	<br />
	<u>Η μία είναι η "Arms Trade Treaty (ATT)"&nbsp;</u>που έχει ψηφισθεί από την ΓΣ/ΟΗΕ και την έχει επικυρώσει με νόμο η σημερινή Κυβέρνηση ΣΥΡΙΖΑ (Ν 4365/2016). Ο νόμος αυτός δεσμεύει τη χώρα μας για το που και με ποιες διαδικασίες ελέγχου θα πουλήσει πολεμικό υλικό και οπλικά συστήματα σε άλλες χώρες, βάζει συγκεκριμένα κριτήρια και μεθόδους ελέγχου για το που θα πάει το υλικό αυτό και συγκεκριμένο σύστημα αναφορών και ελέγχου των όπλων που πουλιούνται και με διακρατικές συμφωνίες.<br />
	<br />
	<u>Η δεύτερη συνθήκη είναι: «ACTS ADOPTED UNDER TITLE V OF THE EU TREATY»,</u>&nbsp;COUNCIL COMMON POSITION 2008/944/CFSP, 8 December 2008, «Defining common rules governing control of exports of military technology and equipment», η οποία είναι δεσμευτική για τη χώρα μας. Όλα τα κράτη μέλη έχουν συμφωνήσει να εφαρμόζουν αυτήν την «Κοινή Θέση» του Συμβουλίου της ΕΕ για τον καθορισμό κοινών κανόνων που διέπουν τον έλεγχο των εξαγωγών στρατιωτικής τεχνολογίας και εξοπλισμού κατά την εξέταση αιτήσεων εξαγωγής πολεμικού υλικού όπλων και πυρομαχικών. Η κοινή θέση αποσκοπεί επίσης στη βελτίωση της ανταλλαγής πληροφοριών μεταξύ κρατών μελών και της αμοιβαίας κατανόησης των πολιτικών τους σχετικά με τον έλεγχο των εξαγωγών. Καθορίζονται επίσης οι “Βέλτιστες πρακτικές όσον αφορά τα πιστοποιητικά τελικού χρήστη” με την διαδικασία της άρνησης πώλησης και εξαγωγής, εάν δεν καθορίζεται σαφώς πως και που θα χρησιμοποιηθούν τα όπλα αυτά. Και δεσμευόμαστε ότι κατά την εξέταση των αιτήσεων πώλησης, θα έπρεπε να λάβουμε υπόψη μεταξύ άλλων και τα εξής:<br />
	<br />
	✯ ... την αποτελεσματικότητα του συστήματος ελέγχου των εξαγωγών της χώρας στην οποία πραγματοποιείται .<br />
	✯ …την εξακρίβωση της αποστολής με ελέγχους και πιστοποιητικά επαλήθευσης της παράδοσης, για την πρόληψη της εκτροπής εντός της αγοράστριας χώρας ή της επανεξαγωγής υπό ανεπιθύμητες συνθήκες.<br />
	✯ ...την τελική χρήση των τελικών προϊόντων η οποία ενδέχεται να προκαλεί ανησυχίες<br />
	✯ ...την ευκολία με την οποία τα αγαθά, ή σημαντικά μέρη τους, μπορούν να αφαιρεθούν από τα αγαθά στα οποία θα ενσωματωθούν,<br />
	✯ Τα κράτη μέλη να απαιτούν επαρκείς εγγυήσεις ώστε να αποφευχθεί η κακή χρησιμοποίηση του σχετικού εξοπλισμού και να προβλέπουν ρήτρες για τον επαναπατρισμό του.<br />
	✯ Να εξασφαλίζεται ότι τηρούνται τόσο οι κυρώσεις που αποφασίζονται από τον ΟΗΕ, τον ΟΑΣΕ ή την ΕΕ, όσο και οι συμφωνίες. Εφόσον υπάρχουν ανησυχίες για την ύπαρξη αναντιστοιχίας προς διεθνείς δεσμεύσεις ή υποχρεώσεις, πρέπει να αξιολογούνται όλες οι επιμέρους άδειες εξαγωγής και να λαμβάνονται υπόψη τα παρακάτω κριτήρια:<br />
	✯ Συνέπεια ως προς τις «διεθνείς υποχρεώσεις» ελέγχου όπλων.<br />
	✯ Να μην χρησιμοποιηθούν για να παραβιάζουν «ανθρώπινα δικαιώματα»<br />
	✯ Να αξιολογείται η «εσωτερική κατάσταση» της χώρας<br />
	✯ Η «περιφερειακή σταθερότητα» στη περιοχή<br />
	✯ Η «ασφάλεια φίλων και συμμάχων»<br />
	✯ Η στάση έναντι της τρομοκρατίας»<br />
	✯ Ο κίνδυνος εκτροπής σε άλλους ή για άλλους σκοπούς των όπλων και πυρομαχικών<br />
	✯ Εάν η πώληση επηρεάζει την ανάπτυξη της χώρας, εάν αναλωθούν υπέρογκοι πόροι, εις βάρος της κοινωνίας της.<br />
	<br />
	Όπως γίνεται πασιφανές δεν προσμετρήσαμε ρεαλιστικά, τα περισσότερα από αυτά τα κριτήρια για την πώληση αυτή.<br />
	<br />
	<strong>Ούτε φυσικά και υπήρξε κανένα ενδιαφέρον να διερευνήσουν για τα παρακάτω:</strong><br />
	<br />
	1. Το τι προβλέπουν οι νόμοι στη Σαουδική Αραβία για τις διακρατικές συμβάσεις προμήθειας αμυντικού υλικού, οι οποίοι απαγορεύουν ρητά την ύπαρξη οιουδήποτε ιδιώτη διαμεσολαβητή,<br />
	✯ («Council of Ministers Resolution No. 1275, dated 12/9/1395 H., corresponding to 18/9/1975-Resolution 1275» και «Saudi Arabia's Government Tenders and Procurement Law, enacted by Royal Decree no. M/58, dated 4/9/1427 Hijri (H.), corresponding to 27/9/2006 Gregorian»)<br />
	✯ (https://www.lexisnexis.com/legalnewsroom/international-law/b/commentry/archive/2013/02/21/military-tenders-and-procurement-in-saudi-arabia-guidelines-for-the-payment-of-commissions-success-fees-and-agency-fees.aspx?Redirected=true).<br />
	<br />
	<strong>2. Πως μπορεί να έχει ισχύ μία διακρατική συμφωνία, η οποία υπογράφεται μόνο στα Ελληνικά (από κάποιον Έλληνα διαμεσολαβητή-μεσάζοντα), ενώ η διεθνής απαίτηση και πρακτική, που καθιστά τις συμφωνίες διεθνώς έγκυρες, είναι να υπογράφονται και στις δύο γλώσσες αντίστοιχα (και στα Αγγλικά).</strong><br />
	<br />
	Καταλήγοντας:<br />
	<br />
	Εάν δεν υπάρχει δόλος στην όλη μεθόδευση, τότε υπάρχει περίσσεια αφέλειας και άγνοιας.<br />
	Το σημαντικότερο σημείο του κοινοβουλευτικού διαλόγου ήταν η ντροπή που νοιώσαμε όλοι μας, όταν ανακοίνωσε ο πρόεδρος της Βουλής την παρουσία μαθητών Λυκείου στο θεωρείο, οι οποίοι παρακολούθησαν την παρωδία αυτής της κοινοβουλευτικής διαδικασίας.<br />
	<br />
	<em>* Ο Στέλιος Φενέκος είναι Υποναύαρχος ε.α ΠΝ και Πρόεδρος της «κοινωνίας αξιών»</em><br />
	<strong><a href="http://www.liberal.gr/arthro/179154/epikairotita/2017/oti-den-eipothike-stin-bouli-gia-tin-upothesi-polisis-puromachikon-stin-saoudiki-arabia.html">Liberal</a></strong></span></span><strong></strong></p>
		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(52680, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/48212" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="52680" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.greekamericannewsagency.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>	
	</article>

</div></section>
								
								
					</div>
					<!-- maininner end -->
					
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-5a2276ee3d0e9" class="wk-slideshow wk-slideshow-revista-tabs" data-widgetkit="slideshow" data-options='{"style":"revista_tabs","autoplay":0,"interval":5000,"width":"auto","height":300,"duration":500,"index":0,"order":"default","navigation":"left","animated":"scroll"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Καιρός</span>
			</li>
									<li>
				<span>Εορτολόγιο</span>
			</li>
									<li>
				<span>Πρωτοσέλιδα</span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix"><p>
	<span class="content"><span class="block" style="margin-left: 0px !important;"><code class="plain"><!-- WEATHER JCLOCK START! -->
<script language="JavaScript">
  
  var digits;
  var loadcontrol;
  var hoursalt = 0;
  var minutesalt = 0;
  var timerID;
  var baseurl = "http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white" ;
  
  function jclock() {

    digits = Array(60);
	loadcontrol = Array(60); 
	for(var i = 0; i < 60; i++) {
      loadcontrol[i] = 1;
	  digits[i] =  new Image;
	  digits[i].src =  baseurl + i + ".png"

    }

    timerID = setTimeout("update_jclock()", 1000);   
  }

  function update_jclock() {
  
    var zeit = new Date();
    var hours = zeit.getHours();
    var minutes = zeit.getMinutes();
    var seconds = zeit.getSeconds();

	if (hours > 12) {hours = hours-12;}
	if (loadcontrol[hours]== 0){
	digits[hours] =  new Image;
	digits[hours].src =  baseurl + hours + ".png";}
	if (loadcontrol[minutes]== 0){
	digits[minutes] =  new Image;
	digits[minutes].src =  baseurl + minutes + ".png";}
	
	if (hours != hoursalt){
	document.hourdigit.src = digits[hours].src;}
	
	if (minutes != minutesalt) {
	document.mindigit.src = digits[minutes].src;}
	 
	if (loadcontrol[seconds]== 0){
	digits[seconds] =  new Image;
	digits[seconds].src =  baseurl + seconds + ".png";}

	document.secdigit.src = digits[seconds].src;
	minutesalt = minutes;
	hoursalt = hours;
    timerID = setTimeout("update_jclock()", 1000);    
  }
  
  </script><table style="width: 100%; border-collapse: collapse;">	<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/top.png);background-repeat: no-repeat; background-position: center bottom;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td>&nbsp;</td>
			<td style="text-align: center; width: 65px;"><img style="border: 0 none; height: 65px; width: 65px;" name="hourdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; width: 65px;"><img style="border:0 none; height: 65px; width: 65px;" name="mindigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td style="text-align: center; vertical-align: bottom; width: 40px;"><img style="height: 40px; width: 40px; border:0 none;" name="secdigit" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/white0.png"></td>
			<td>&nbsp;</td>
		</tr>
</table>
</td></tr>		
		
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">New York</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">California</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Athens</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/middle.png); background-repeat: repeat-y; background-position: center center;">
<table style="width: 100%; border-collapse: collapse;">	

<tr >
			<td></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: left; font-weight:bold; color: #666666; width: 58px; font-size:12px; ">Nicosia</td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; color: #666666; width: 43px; "><img style="border:0 none;" src="http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/sonne.png"></td>
			<td style="border-bottom-style: solid; border-bottom-width: 1px; border-bottom-color:#cccccc;text-align: center; font-weight:bold; color: #6699cc; width: 58px; font-size:12px; " nowrap="nowrap"> &deg;C</td>
			<td></td>
		</tr>
</table>
</td></tr>	
<tr><td style="background-image:url(http://www.greekamericannewsagency.com/modules/mod_weather_jclock/icons/bottom.png); background-repeat: no-repeat; background-position: center top;">
<table style="width: 100%; border-collapse: collapse;">	
<tr style="height: 22px;">
             <td></td>
			<td style="width:20px;">&nbsp;</td>
			<td style="width:120px; text-align: center; vertical-align:top; color: #666666; font-size: 8pt;" >02.12.2017</td>
			
			<td></td>
		</tr>
</table>
</td></tr></table>
  <script language="JavaScript">
 
     jclock();
  
  </script> 
<!-- WEATHER JCLOCK END! --></code></span></span></p>
</article></li><li><article class="wk-content clearfix"></article></li><li><article class="wk-content clearfix"><p style="text-align: center;">
	<iframe frameborder="0" height="250" scrolling="no" src="http://frontpages.gr/ticker.php?content=-1&amp;controls=bottom" style="border: 0pt none; margin: 0pt; padding: 0pt;" width="200"></iframe></p>
</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7261511239537139";
/* GreekAmericanNewsAgency */
google_ad_slot = "7192154161";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="slideset-3-5a2276ee49648" class="wk-slideset wk-slideset-revista" data-widgetkit="slideset" data-options='{"style":"revista","width":250,"height":250,"effect":"slide","index":0,"autoplay":1,"interval":5000,"items_per_set":1,"navigation":0,"buttons":0,"title":0,"duration":300}'>
	<div>
		<div class="sets">
							<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://ny-gr-kokkini-grammi.blogspot.com/" target="_blank"><img alt="" border="0" src="/images/sponsors/kokkinh-grammi.jpg" style="width: 223px; height: 153px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://asvos-newyork-greece.blogspot.com" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/stories/ASBOS.jpg" style="width: 200px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://journalist-alexandrosstefanopoulos.blogspot.gr/" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/sands_of_times.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.epikaira.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/epikaira1.jpg" style="width: 226px; height: 160px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.klik.gr" target="_blank"><img alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/click1.jpg" style="width: 261px; height: 300px;" /></a></p>
</article>
											</li>
									</ul>
											<ul class="set">
															<li>
						<article class="wk-content"><p>
	<a href="http://www.eltechanemos.gr/" target="_blank"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/images/sponsors/red_-_-white.jpg" style="width: 313px; height: 189px;"></a></p>
</article>
											</li>
									</ul>
									</div>
			</div>
	</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="ad552">&nbsp;</div>
<p>&nbsp;</p>		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								<section id="bottom-c" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box mod-box-black  deepest">

		<h3 class="module-title"><span class="icon icon-login"></span>Σύνδεση</h3>	

	<form class="short style" action="/2010-01-19-17-50-12/2010-01-19-17-53-39" method="post">
	
		
		<div class="username">
			<input type="text" name="username" size="18" placeholder="Όνομα Χρήστη" />
		</div>

		<div class="password">
			<input type="password" name="password" size="18" placeholder="Κωδικός" />
		</div>

				<div class="remember">
						<label for="modlgn-remember-1250119243">Να με θυμάσαι</label>
			<input id="modlgn-remember-1250119243" type="checkbox" name="remember" value="yes" checked />
		</div>
				
		<div class="button">
			<button value="Σύνδεση" name="Submit" type="submit">Σύνδεση</button>
		</div>
		
		<ul class="blank">
			<li>
				<a href="/component/users/?view=reset">Ξεχάσατε τον κωδικό σας;</a>
			</li>
			<li>
				<a href="/component/users/?view=remind">Ξεχάσατε το όνομα χρήστη;</a>
			</li>
					</ul>
		
				
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MiZpZD01MjY4MCZJdGVtaWQ9NA==" />
		<input type="hidden" name="5c610224b66ce32181e8cbd0e57c37b1" value="1" />	</form>
	
	<script>
		jQuery(function($){
			$('form.login input[placeholder]').placeholder();
		});
	</script>
	
		
</div></div></section>
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					Powered by Κίτρου Κωνσταντίνος & Χαραμίδης Βασίλης		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16380111-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>	
</body>
</html>
